<!DOCTYPE html>
<html lang="de" prefix="og: http://ogp.me/ns#">
  <head>
    <title>Vor 50 Jahren</title>

    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta http-equiv="reply-to" content="kontakt@main-echo.de" />
    <meta name="language" content="deutsch, de" />
    <meta name="distribution" content="global" />
    <meta name="page-topic" content="Nachrichten" />
    <meta name="revisit-after" content="7 days" />
    <meta name="robots" content="INDEX, FOLLOW, NOARCHIVE" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="google-site-verification" content="bn4YmwbygMs29nxiptZ6cbmia8aoxtHmaIIPYTWJ0GY" />
    <meta name="google-site-verification" content="SdbgAyteu0NyaKF1exOG66vAga0ZvbML3kXCHITjnzc" />
    <meta name="msvalidate.01" content="8EDA9C272D1490F78230D0B39186719D" />
    <meta name="msvalidate.01" content="7B536344E4E688FB5E344C93DDD404EA" />
    <meta name="apple-itunes-app" content="app-id=1131191097">
    <link rel="manifest" href="/website-manifest.json">

	 <script>
      "use strict";
      window.cmpCmd = window.cmpCmd || [];
    </script>

    <script src="/storage/scr/1659421891_20210519163231/71_MeProfile.js.js"></script>
    <script src="/storage/scr/1659421891_20210208154957/89_me-sandbox.js"></script>

    <link rel="preconnect" href="//static1.main-echo-cdn.de" />
    <link rel="preconnect" href="//static2.main-echo-cdn.de" />
    <link rel="preconnect" href="//static3.main-echo-cdn.de" />
    <meta name="description" content="&bull; ? fin­det das Som­mer­fest des Evan­ge­li­schen Kin­der­gar­tens Nas­sig gu­ten Zu­spruch. Es wird durch Mär­chen­spie­le, Lie­der und Spie­le der 60 Kin­der ein­ge­lei­tet, die viel An­klang fin­den." />
<meta name="generator" content="fCMS by fidion GmbH, Wuerzburg, www.fidion.de" />

<script type="application/ld+json">
  {
    "@context": "https://schema.org"
        ,
    "@type": "NewsArticle",
    "@id": "https://www.main-echo.de/regional/kreis-main-tauber/vor-50-jahren-art-7651334",
    "mainEntityOfPage": "https://www.main-echo.de/regional/kreis-main-tauber/vor-50-jahren-art-7651334",
    "name": "Vor 50 Jahren",
    "headline": "Vor 50 Jahren",
    "description": "&bull; ? fin­det das Som­mer­fest des Evan­ge­li­schen Kin­der­gar­tens Nas­sig gu­ten Zu­spruch. Es wird durch Mär­chen­spie­le, Lie­der und Spie­le der 60 Kin­der ein­ge­lei­tet, die viel An­klang fin­den.",
    "articleSection": "Kreis Main-Tauber",
    "wordCount": "367",    "image": ["https://www.main-echo.de/storage/image/2/0/6/6/5716602_original2560_1yYeJn_txu1BU.jpg"],    "datePublished": "2022-08-08T10:53:33Z",
    "dateModified": "2022-08-08T10:54:21Z",
    "publisher": {
      "@type": "Organization",
      "name": "Main-Echo",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.main-echo.de/img/logo.png",
        "width": "242",
        "height": "37"
      }
   }
    ,
    "author": {          "@type": "Person",
      "name": "Siegfried Albert"    }          }
</script>
    <link rel="canonical" href="https://www.main-echo.de/regional/kreis-main-tauber/vor-50-jahren-art-7651334" />    
    <link rel="alternate" type="application/rss+xml" title="Main-Echo.de Startseite" href="https://www.main-echo.de/rss/startseite.xml">
    <link rel="alternate" type="application/rss+xml" title="Main-Echo.de Blaulicht" href="https://www.main-echo.de/rss/blaulicht.xml">
    <link rel="alternate" type="application/rss+xml" title="Main-Echo.de Stadt & Kreis Aschaffenburg" href="https://www.main-echo.de/rss/stadt_kreis_aschaffenburg.xml">
    <link rel="alternate" type="application/rss+xml" title="Main-Echo.de Kreis Miltenberg" href="https://www.main-echo.de/rss/kreis_miltenberg.xml">
    <link rel="alternate" type="application/rss+xml" title="Main-Echo.de Kreis Main-Spessart" href="https://www.main-echo.de/rss/kreis_main_spessart.xml">
    <link rel="alternate" type="application/rss+xml" title="Main-Echo.de Kreis Main-Tauber" href="https://www.main-echo.de/rss/kreis_main_tauber.xml">
    <link rel="alternate" type="application/rss+xml" title="Main-Echo.de Franken/Bayern" href="https://www.main-echo.de/rss/franken_bayern.xml">
    <link rel="alternate" type="application/rss+xml" title="Main-Echo.de Rhein-Main/Hessen" href="https://www.main-echo.de/rss/rhein_main_hessen.xml">

      <link rel="preconnect" href="https://fonts.googleapis.com">
      <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
      <link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:ital,wght@0,200;0,300;0,400;0,600;0,700;1,200;1,300;1,400;1,600;1,700&display=swap" rel="stylesheet"> 
    <link rel="preload" href="/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/webfonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/webfonts/fa-brands-400.woff" as="font" type="font/woff" crossorigin>
    <link rel="stylesheet" type="text/css"  href="/storage/css/1659421891_20211221113207/143_fontawesome_2_ssl.css" />
    <link rel="stylesheet" type="text/css"  href="/storage/css/1659421891_20211227105358/86_screen_2_ssl.css" />    <link rel="stylesheet" type="text/css"  href="/storage/css/1659421891_20211229135801/100_paket_2_ssl.css" />
    <link rel="stylesheet" type="text/css"  href="/storage/css/1659421891_20180320085226/92_swiper.min.css_2_ssl.css" />
    <style>.fcmscss-scaler-post-teaser {width: 300px;height: calc(300px * 0.5667);} @media screen and (max-width: 1280px) {.fcmscss-scaler-post-teaser {width: 380px;height: calc(380px * 0.5667);}} @media screen and (max-width: 580px) {.fcmscss-scaler-post-teaser {width: 580px;height: calc(580px * 0.5667);}} .fcmscss-scaler-news-app-home {width: calc(100vw - 45px);height: calc((100vw - 45px) * 0.425);}</style>
    <link rel="stylesheet" type="text/css"  href="/storage/css/1659421891_20210622161940/141_me-sandbox_2_ssl.css" />

    <script>
    if (!window.fcmsJs) { window.fcmsJs = {}; }
    window.fcmsJs.customerScriptVersion = "20220802092555";
</script>
<script src="/_fWS/jsoninplainout/javascript/fcmsLib_Init/load/init.js?version=1659421891" ></script>
<script>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</script>
<script>fcmsJs.load("extlib_lazysizes");</script>
<script>
    fcmsJs.contexturl = "/regional/kreis-main-tauber/vor-50-jahren-art-7651334?utm_campaign=rss-kreis-main-tauber&utm_medium=rss&utm_source=rssfeed";
    fcmsJs.cookiedomain = "";
    fcmsJs.oldCookiedomain = ".main-echo.de";
    fcmsJs.isHttpsAllowed = true;
</script>

    <!-- 1 -->
<!-- <script src="/_/scripts/js.js?version=1659421891"></script> -->
<!-- <script src="/_/scripts/navi.js?version=1659421891"></script> -->
<script src="/_fWS/jsoninplainout/javascript/extlib_jquery/load/extlib_jquery.js?version=1659421891"></script>
      <!-- 2 -->
    

    <!-- FAVICONS -->
    <link rel="apple-touch-icon" href="/img/favicons/apple-touch-icon-precomposed.png">
    <link rel="apple-touch-icon" href="/img/favicons/apple-touch-icon-57x57.png"   sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/apple-touch-icon-60x60.png"   sizes="60x60">
    <link rel="apple-touch-icon" href="/img/favicons/apple-touch-icon-72x72.png"   sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/apple-touch-icon-76x76.png"   sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/apple-touch-icon-114x114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/apple-touch-icon-120x120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/apple-touch-icon-144x144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/apple-touch-icon-152x152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/apple-touch-icon-180x180.png" sizes="180x180">
    <link rel="icon"             href="/img/favicons/favicon-32x32.png"            sizes="32x32"   type="image/png" >
    <link rel="icon"             href="/img/favicons/android-chrome-36x36.png"     sizes="36x36"   type="image/png" >
    <link rel="icon"             href="/img/favicons/android-chrome-48x48.png"     sizes="48x48"   type="image/png" >
    <link rel="icon"             href="/img/favicons/android-chrome-72x72.png"     sizes="72x72"   type="image/png" >
    <link rel="icon"             href="/img/favicons/android-chrome-96x96.png"     sizes="96x96"   type="image/png" >
    <link rel="icon"             href="/img/favicons/android-chrome-144x144.png"   sizes="144x144" type="image/png" >
    <link rel="icon"             href="/img/favicons/android-chrome-192x192.png"   sizes="192x192" type="image/png" >
    <link rel="icon"             href="/img/favicons/favicon-96x96.png"            sizes="96x96"   type="image/png" >
    <link rel="icon"             href="/img/favicons/favicon-16x16.png"            sizes="16x16"   type="image/png" >
    <link rel="shortcut icon"    href="/img/favicons/favicon.ico"                  sizes="16x16"   type="image/ico" >
    <link rel="manifest"         href="https://www.main-echo.de/img/favicons/manifest.json">
    <meta name="msapplication-TileColor" content="#006AB3">
    <meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
    <meta name="theme-color"             content="#006AB3">
    <meta name="application-name"        content="main-echo.de">
	<meta name="color-scheme"            content="normal">
    
    <!-- SUCHPLUGIN -->
    <link href="https://www.main-echo.de/opensearch.xml" rel="search" type="application/opensearchdescription+xml" title="Main-Echo" />

    <!-- FACEBOOK -->
    <meta property="fb:app_id"              content="1137531429775388">
    <meta property="fb:page_id"             content="129608837086402" />
    <meta property="og:site_name"           content="main-echo.de">
    <meta property="og:locale"              content="de_DE">
    <meta property="og:type"                content="article">
    <meta property="og:url"                 content="https://www.main-echo.de/regional/kreis-main-tauber/vor-50-jahren-art-7651334">
    <meta property="article:published_time" content="2022-08-08T12:53:33+02:00" />
    <meta property="article:modified_time"  content="2022-08-08T12:54:21+02:00" />
    <meta property="article:author"         content="Siegfried Albert">
    <meta property="article:section"        content="Regional"> 
    <meta property="lp:section"             content="Regional"> 
    <meta property="lp:title"               content="Vor 50 Jahren">
    <meta property="k5a:section"            content="Regional">
        <meta property="k5a:subsection"         content="Kreis Main-Tauber">     
    <meta property="k5a:title"              content="Vor 50 Jahren">
        <meta property="og:title"               content="Vor 50 Jahren | Foto: Repro: Siegfried Albert">
    <meta property="og:description"         content="&amp;bull; ? fin&shy;det das Som&shy;mer&shy;fest des Evan&shy;ge&shy;li&shy;schen Kin&shy;der&shy;gar&shy;tens Nas&shy;sig gu&shy;ten Zu&shy;spruch. Es wird durch M&auml;r&shy;chen&shy;spie&shy;le, Lie&shy;der und Spie&shy;le der 60 Kin&shy;der ein&shy;ge&shy;lei&shy;tet, die viel An&shy;klang fin&shy;den.">        <meta property="og:image"               content="https://www.main-echo.de/storage/image/2/0/6/6/5716602_original1280_1yYeJn_30bYdi.jpg">
    <meta property="og:image:width"         content="1280">
    <meta property="og:image:height"        content="851">    
    <script>
      'use strict';

      var googletag = googletag || { }; googletag.cmd = googletag.cmd || [];

      window.dfpReady = false;

      window.addEventListener("dfpReady", function() {
        window.dfpReady = true;

        (function() {
          var clickCount = 0;
          var searchField = document.querySelector('#meta > form > fieldset > input.suchfeld');
          var mobileSearchField = document.querySelector('#overlay-search > form > fieldset > input.suchfeld');

          var easterEggHandler = function(event) {
            if (++clickCount === 10) {
              clickCount = 0;
              window.gptSupport.adManager.offerDebugInfo();
              console.log('Offering debug info');
            }

            event.stopImmediatePropagation();
            event.stopPropagation();

            return false;
          };

          window.addEventListener('click', function() { clickCount = 0; });
          searchField.addEventListener('click', easterEggHandler);
          mobileSearchField.addEventListener('click', easterEggHandler);
        })();
      });
    </script>

  	<script>
  window.dataLayer = window.dataLayer || [];
  dataLayer.push({
    'ivwBereich': 'me-reg'
  });
</script>
<script>
  document.write('<img src="https://ssl-vg03.met.vgwort.de/na/43cee595843e4691b5492bf02b727493" width="1" height="1" alt="" />');
</script>
<noscript>
  <img src="https://ssl-vg03.met.vgwort.de/na/43cee595843e4691b5492bf02b727493" width="1" height="1" alt="" />
</noscript>
<script>var fcp = new Image();fcp.src="https://www.main-echo.de/_CPiX/art-7651334-4021/62f0fbf4bcfc0.gif?62f0fbf4bcfc1"</script><noscript><span style="display: none;"><img style="border: none;" src="https://www.main-echo.de/_CPiX/art-7651334-4021/62f0fbf4bcfc0.gif?62f0fbf4bcfc1" width="1" height="1" alt="" /></span></noscript>


    <script>      var mcp_gtm_lis;      var mcp_gtm_lis = "0";      
      <!-- Google Tag Manager -->
        (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
         new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
         j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
         '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PGSM3W');
      <!-- End Google Tag Manager -->
    </script>
    
      <script>
        cmpCmd.push(function(consents) {
          if (consents.linkpulse) {
            console.log('LP4 Head');
            var linkpulseScript = document.createElement("script");
            linkpulseScript.src = "//pp.lp4.io/app/60/1d/17/601d1767588d3e581f0e0f42.js";
            linkpulseScript.type = "text/javascript"; 
//             linkpulseScript.async = true;
            document.body.append(linkpulseScript);
            window.dataLayer = window.dataLayer || [];
			window.dataLayer.push({
				'event' : 'lp4k5a',
				'lp4k5a_type' : 'lp4'
			});
          }
        });
        var k5aMeta = k5aMeta || { }
      </script>
   
  </head>
  <body data-me-pagetype="" data-me-sectiontype="">
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGSM3W" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>
  cmpCmd.push(function(consents) {
    if (consents.facebook) {
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.2";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    }
  });
</script>
<!-- fCMS-Template head.tpl begins -->
<!-- fCMS-Template head.tpl ends --><!-- fCMS-Template default-pagetpl.tpl/leftnav begins -->
<div id="page">
  <a id="scrollTopBtn" href="#page" title="nach oben"><i class="fas fa-angle-up" data-gtm-category="Link" data-gtm-action="Sprungmarke" data-gtm-label="bottom|top"></i></a>  <div id="innerpage">
    <!-- gpt-setup -->
    <!-- werb_me_fireplace_left: Adunit id = werb_160x600_me_fireplace -->
    <div id="werb_me_fireplace_left" class="dfp-ad" style="display: none;"></div>
    <!-- werb_me_fireplace_right: Adunit id = werb_160x600_me_wallpaper -->
    <div id="werb_me_fireplace_right" class="dfp-ad declared-ad declared-ad--clean declared-ad--bottom--right" style="display: none;"></div>
    <!-- werb_me_halfpage: Adunit id = werb_300x600_me_halfpage -->
    <div id="werb_me_halfpage" class="dfp-ad declared-ad declared-ad--clean declared-ad--top--left" style="display: none;"></div>
    <!-- gpt-setup -->

    <style>
  header {
    transition: top 0.2s ease-in-out;
  }

  @media only screen and (max-width: 940px)
    header {
      padding: 0 5px;
  }
  @media only screen and (max-width:1023px) {
    #social-icon-bar {
      display: none;
    }
  }
  #social-icon-bar i:hover {
    background-color: #e90000;
  }
  #social-icon-bar .fa-telegram-plane:hover {
    background-color: #0088cc;
  }
  #meta ul li, #meta ul
  {
    position:relative;
    float:left;
    padding:0
  }
  #meta ul li.listicon {
    margin-top: 3px;
  }

  #meta ul ul
  {
    display:none;
    position:absolute;
    top:100%;
    left:0;
    margin-top:0;
    background:#006AB3;
    padding:5px;
  }

  #meta ul ul li
  {
    float:none;
    width:200px;
    display:inline-block;
  }
  #meta ul ul li a:hover{
    text-decoration:underline;
  }

  #meta ul ul a
  {
    line-height:120%;
    padding:5px 10px;
    color:#fff; 
    border-right:none;
    text-decoration:none;
  }

  #meta ul ul ul
  {
    top:0;
    left:100%
  }

  #meta ul li:hover > ul
  {
    display:block
  }
  .highlited--red, .highlited--red:hover {
    color: #FFF;
    background: #E00;
    display: inline-block;
    padding:0 10px;
    margin:0 15px;
  }
  .highlited--red a {
    color: #FFF;
  }

  /* für das 75 Jahre Logo */
  @media screen and (max-width: 1340px) and (min-width: 1330px) {
    #logo img {
      max-height: 36px!important;
      width: auto!important;
    }
  }
  @media screen and (max-width: 1250px) and (min-width: 1150px) {
    #logo img {
      max-height: 26px!important;
      width: auto!important;
    }
  }
  #login {
    margin: 0;
  }
  /* für das 75 Jahre Logo */
</style>

<!-- Hier beginnt der eigentliche Head  -->
<header data-fcms-domid="stickyheader" data-fcms-method="stickyElement" data-fcms-stickyElement-class="stickithp">
  <div class="wrapper">

    <div id="social-icon-bar">
    	<nav id="meta">
        	<ul>
<!--               <div class="highlited highlited--red"><a href="/tablet/" data-gtm-category="Link" data-gtm-action="Intern" data-gtm-label="Tabletbundle">E-Paper +  Tablet</a></div> -->
<!--             	<div class="highlited highlited--red">
    <a href="https://angebote.main-echo.de/offer/halbes-Jahr-halber-Preis?utm_source=main-echo.de&utm_medium=button&utm_campaign=halbesjahrhalberpreis" id="ab_halfyear">Halbes Jahr / Halber Preis</a>
    </div> -->
                <li class="highlited me-start"><a href="/live/" data-gtm-category="Link" data-gtm-action="Extern" data-gtm-label="main-echo.de">Liveblogs</a></li>
                <li class="highlited me-start"><a href="/angebote/mobile-angebote/main-echo-news/" data-gtm-category="Link" data-gtm-action="Extern" data-gtm-label="main-echo.de">Main-Echo NEWS</a></li>
                
        	</ul>
        </nav>
    </div>
    
    <nav id="meta">
      <ul>


		<li><a name="verlag">Verlag</a>
          <ul>
            <li><a href="/verlag/mittagstisch">Mittagstisch</a></li>
            <li><a href="/service/kundenkarte">Kundenkarte</a></li>
            <li><a href="/verlag/schlauster-azubi">Schlauster Azubi</a></li>
            <li><a href="/sonderthemen/fussballcup">Firmen-Fußball-Cup</a></li>
            <li><a href="/verlag/simracing-cup/">Simracing-Cup</a></li>
            <li><a href="/aktionen/gewinnspiele">Gewinnspiele</a></li>
            <li><a href="/verlag/facebook/">Facebook</a></li>
            <li><a href="/service/produkte">Produkte</a></li>
            <li><a href="http://www.main-echo-reisen.de">Leserreisen</a></li>
            <li><a href="/verlag/kontakt">Kontakt</a></li>
          </ul>
        </li>
        
        
        <li><a href="/angebote/">Angebote</a>
          <ul>
            <li><a href="/angebote/print-angebote">Print Angebote</a></li>
            <li><a href="/angebote/digital-angebote">Digitale Angebote</a></li>
            <li><a href="/angebote/mobile-angebote">Mobile Angebote</a></li>
            <li><a href="/service/geschenkideen/">Geschenkideen</a></li>
          </ul>


        </li>
        <li><a href="/service/">Service</a>
          <ul>
            <li><a href="/service/kundenservice">Kundenservice/Aboservice</a></li>
            <li><a target="_blank" href="https://main-echo.anzeigen-aufgabe.de/Basisdaten" rel="noopener">Anzeige schalten</a></li>
            <li><a href="http://tickets.main-echo.de/" target="_blank" data-gtm-category="Link" data-gtm-action="Extern" data-gtm-label="tickets.main-echo.de|Metanavigation" rel="noopener">Ticketservice</a></li>
            <li><a href="/lesershop">Lesershop</a></li>
            <li><a href="/hilfe/">Hilfe</a></li>
            <li><a href="/service/archivservice">Archivservice</a></li>
            <li><a href="/angebote/leser-werben">Leser werben</a></li>
          </ul>
        </li>

        <li><a href="/e-paper/">E-Paper</a></li>
        <li class="listicon"><a title="Merkliste" href="/meine-merkliste/"><i class="far fa-bookmark" data-gtm-category="Link" data-gtm-action="Intern" data-gtm-label="Merkliste"></i></a></li>
      </ul>
      <form action="/archiv/" method="POST">
        <fieldset class="search">
          <input class="suchfeld" type="text" name="fcms-facetedsearch-input" data-fcms-method="toggleDefault" data-fcms-toggleDefault-value="Suchbegriff eingeben" placeholder="Suchbegriff eingeben">
          <input type="hidden" name="fcms-facetedsearch-sort-id" value="newfirst">
          <input type="submit" value="" class="button icon" title="Suchen">
        </fieldset>
      </form>
      <div class="spacer"></div>
    </nav>
    <div class="spacer"></div>
    
    <span id="logo">
      <a href="/">
        <img src="/img/logo.png" alt="Main-Echo" width="249" height="38" style="width:249px;height: auto;">
      </a>
    </span>

    <!-- Hier beginnt nun die eigentlich Navi  -->
    <nav id="mainnav" class="navigationContainer">
      <ul>
        <li class="topics">
          <a href="javascript:jQuery('#overlay-search').toggle();" data-fcms-method="toggle" data-fcms-toggle-type="toggle" data-fcms-toggle-target-1="overlay-search" class="search icon navbutton" title="Suche"><span
            class="nodisplay">suchen</span></a>
          <a href="#mymenu" class="menu icon navbutton" title="Menü"><span class="nodisplay">Rubrik wählen</span></a>

          <div class="main-wrapper">

            <ul id="mainNav2" class="main" style="margin-bottom:-1px;">
              <li data-fcms-navigationElement="11" data-fcms-layoutId="0" class="mainLayer tiefe1">
  <a href="/" class="tiefe1">Startseite</a>
 </li>
<li data-fcms-navigationElement="485548" data-fcms-layoutId="0" class="mainLayer tiefe1_aktiv">
  <a href="/regional/" class="tiefe1_aktiv">Regional</a>
  <ul class="secondnav tiefe2-menu sub">
    <ul class="subLayer tiefe2">
      <li data-fcms-navigationElement="485597">
        <a href="/regional/" class="tiefe2 submenu" style="display: inline-block;">Überblick Regional</a>
      </li>
      <li data-fcms-navigationElement="2515">
        <a href="/regional/blaulicht/" class="tiefe2 submenu" style="display: inline-block;">Blaulicht</a>
      </li>
      <li data-fcms-navigationElement="485555">
        <a href="/regional/stadt-kreis-aschaffenburg/" class="tiefe2 submenu" style="display: inline-block;">Stadt & Kreis Aschaffenburg</a>
      </li>
      <li data-fcms-navigationElement="485562">
        <a href="/regional/kreis-miltenberg/" class="tiefe2 submenu" style="display: inline-block;">Kreis Miltenberg</a>
      </li>
      <li data-fcms-navigationElement="485569">
        <a href="/regional/kreis-main-spessart/" class="tiefe2 submenu" style="display: inline-block;">Kreis Main-Spessart</a>
      </li>
      <li data-fcms-navigationElement="485576">
        <a href="/regional/kreis-main-tauber/" class="tiefe2_aktiv submenu" style="display: inline-block;">Kreis Main-Tauber</a>
      </li>
      <li data-fcms-navigationElement="485590">
        <a href="/regional/rhein-main-hessen/" class="tiefe2 submenu" style="display: inline-block;">Rhein-Main/Hessen</a>
      </li>
      <li data-fcms-navigationElement="485583">
        <a href="/regional/franken-bayern/" class="tiefe2 submenu" style="display: inline-block;">Franken/Bayern</a>
      </li>
      <li data-fcms-navigationElement="269">
        <a href="/regional/spessart/" class="tiefe2 submenu" style="display: inline-block;">Zeitschrift "Spessart"</a>
      </li>
    </ul>
   </ul>
</li>
<li data-fcms-navigationElement="485630" data-fcms-layoutId="0" class="mainLayer tiefe1">
  <a href="/ueberregional/" class="tiefe1">Überregional</a>
  <ul class="secondnav tiefe2-menu sub">
    <ul class="subLayer tiefe2">
      <li data-fcms-navigationElement="485639">
        <a href="/ueberregional/" class="tiefe2 submenu" style="display: inline-block;">Überblick Überregional</a>
      </li>
      <li data-fcms-navigationElement="24">
        <a href="/ueberregional/politik/" class="tiefe2 submenu" style="display: inline-block;">Politik</a>
      </li>
      <li data-fcms-navigationElement="25">
        <a href="/ueberregional/wirtschaft/" class="tiefe2 submenu" style="display: inline-block;">Wirtschaft</a>
      </li>
      <li data-fcms-navigationElement="3787">
        <a href="/ueberregional/vermischtes/" class="tiefe2 submenu" style="display: inline-block;">Vermischtes</a>
      </li>
      <li data-fcms-navigationElement="26">
        <a href="/ueberregional/kultur/" class="tiefe2 submenu" style="display: inline-block;">Kultur</a>
      </li>
      <li data-fcms-navigationElement="31">
        <a href="/ueberregional/wissenschaft/" class="tiefe2 submenu" style="display: inline-block;">Wissenschaft</a>
      </li>
      <li data-fcms-navigationElement="30">
        <a href="/ueberregional/multimedia/" class="tiefe2 submenu" style="display: inline-block;">Multimedia</a>
      </li>
    </ul>
   </ul>
</li>
<li data-fcms-navigationElement="23" data-fcms-layoutId="0" class="mainLayer tiefe1">
  <a href="/sport/" class="tiefe1">Sport</a>
  <ul class="secondnav tiefe2-menu sub">
    <ul class="subLayer tiefe2">
      <li data-fcms-navigationElement="485489">
        <a href="/sport/" class="tiefe2 submenu" style="display: inline-block;">Überblick Sport</a>
      </li>
      <li data-fcms-navigationElement="497096">
        <a href="/sport/fussball/" class="tiefe2 submenu" style="display: inline-block;">Main-Kick</a>
      </li>
      <li data-fcms-navigationElement="2442">
        <a href="/sport/handball/" class="tiefe2 submenu" style="display: inline-block;">Handball</a>
      </li>
      <li data-fcms-navigationElement="5534">
        <a href="/sport/ausdauersport/" class="tiefe2 submenu" style="display: inline-block;">Ausdauersport</a>
      </li>
      <li data-fcms-navigationElement="2445">
        <a href="/sport/ringen/" class="tiefe2 submenu" style="display: inline-block;">Ringen</a>
      </li>
      <li data-fcms-navigationElement="509723">
        <a href="/sport/esport/" class="tiefe2 submenu" style="display: inline-block;">eSport</a>
      </li>
      <li data-fcms-navigationElement="5519">
        <a href="/sport/weitere/" class="tiefe2 submenu" style="display: inline-block;">Weitere Sportarten</a>
      </li>
    </ul>
   </ul>
</li>
<li data-fcms-navigationElement="485598" data-fcms-layoutId="0" class="mainLayer tiefe1">
  <a href="/mediathek/" class="tiefe1">Mediathek</a>
  <ul class="secondnav tiefe2-menu sub">
    <ul class="subLayer tiefe2">
      <li data-fcms-navigationElement="510818">
        <a href="/mediathek/fotoserien/" class="tiefe2 submenu" style="display: inline-block;">Fotoserien</a>
      </li>
      <li data-fcms-navigationElement="509500">
        <a href="/mediathek/main-echo-tv/" class="tiefe2 submenu" style="display: inline-block;">Main-Echo.TV</a>
      </li>
      <li data-fcms-navigationElement="510864">
        <a href="/mediathek/podcasts/" class="tiefe2 submenu" style="display: inline-block;">Podcasts</a>
      </li>
    </ul>
   </ul>
</li>
<li data-fcms-navigationElement="13" data-fcms-layoutId="0" class="mainLayer tiefe1">
  <a href="/anzeigen/" class="tiefe1">Anzeigen</a>
  <ul class="secondnav tiefe2-menu sub">
    <ul class="subLayer tiefe2">
      <li data-fcms-navigationElement="485482">
        <a href="/anzeigen/" class="tiefe2 submenu" style="display: inline-block;">Übersicht</a>
      </li>
      <li data-fcms-navigationElement="135">
        <a href="https://main-echo.anzeigen-aufgabe.de/Basisdaten" class="tiefe2 submenu" style="display: inline-block;">Anzeigen aufgeben</a>
      </li>
      <li data-fcms-navigationElement="271">
        <a href="https://jobs.main-echo.de" class="tiefe2 submenu" style="display: inline-block;">Stellenmarkt</a>
      </li>
      <li data-fcms-navigationElement="272">
        <a href="https://immo.main-echo.de" class="tiefe2 submenu" style="display: inline-block;">Immobilienmarkt</a>
      </li>
      <li data-fcms-navigationElement="279">
        <a href="https://trauer.main-echo.de" class="tiefe2 submenu" style="display: inline-block;">Traueranzeigen</a>
      </li>
      <li data-fcms-navigationElement="2987">
        <a href="/anzeigen/glueck/" class="tiefe2 submenu" style="display: inline-block;">Familienanzeigen</a>
      </li>
      <li data-fcms-navigationElement="292">
        <a href="http://www.main-profis.de" class="tiefe2 submenu" style="display: inline-block;">Branchenbuch - Main-Profis</a>
      </li>
      <li data-fcms-navigationElement="17406">
        <a href="https://registerbekanntmachungen.main-echo.de/" class="tiefe2 submenu" style="display: inline-block;">Registerbekanntmachungen</a>
      </li>
      <li data-fcms-navigationElement="277">
        <a href="/anzeigen/tiere/" class="tiefe2 submenu" style="display: inline-block;">Tiermarkt</a>
      </li>
      <li data-fcms-navigationElement="276">
        <a href="/anzeigen/reise/" class="tiefe2 submenu" style="display: inline-block;">Reisen</a>
      </li>
      <li data-fcms-navigationElement="275">
        <a href="/anzeigen/kennenlernen/" class="tiefe2 submenu" style="display: inline-block;">Kennenlernen</a>
      </li>
      <li data-fcms-navigationElement="2817">
        <a href="/anzeigen/kontaktanzeigen/" class="tiefe2 submenu" style="display: inline-block;">Kontaktanzeigen</a>
      </li>
      <li data-fcms-navigationElement="274">
        <a href="/anzeigen/flohmarkt/" class="tiefe2 submenu" style="display: inline-block;">Flohmarkt</a>
      </li>
      <li data-fcms-navigationElement="70695">
        <a href="/e-paper#prospekte" class="tiefe2 submenu" style="display: inline-block;">Prospekte</a>
      </li>
      <li data-fcms-navigationElement="499485">
        <a href="/anzeigen/rat-hilfe/" class="tiefe2 submenu" style="display: inline-block;">Rat und Hilfe</a>
      </li>
      <li data-fcms-navigationElement="273">
        <a href="/anzeigen/fahrzeugmarkt/" class="tiefe2 submenu" style="display: inline-block;">Fahrzeugmarkt</a>
      </li>
      <li data-fcms-navigationElement="509927">
        <a href="/anzeigen/aschaffenburger-anzeiger/" class="tiefe2 submenu" style="display: inline-block;">Aschaffenburger Anzeiger</a>
      </li>
    </ul>
   </ul>
</li>
<li data-fcms-navigationElement="17" data-fcms-layoutId="0" class="mainLayer tiefe1">
  <a href="/freizeit/" class="tiefe1">Freizeit</a>
  <ul class="secondnav tiefe2-menu sub">
    <ul class="subLayer tiefe2">
      <li data-fcms-navigationElement="494935">
        <a href="/freizeit/#vak" class="tiefe2 submenu" style="display: inline-block;">Veranstaltungen</a>
      </li>
      <li data-fcms-navigationElement="166">
        <a href="/freizeit/kino/" class="tiefe2 submenu" style="display: inline-block;">Kino</a>
      </li>
      <li data-fcms-navigationElement="493612">
        <a href="/freizeit/erlebnisse/" class="tiefe2 submenu" style="display: inline-block;">Erlebnisse</a>
      </li>
      <li data-fcms-navigationElement="489225">
        <a href="/freizeit/gastronomie/" class="tiefe2 submenu" style="display: inline-block;">Gastronomie</a>
      </li>
      <li data-fcms-navigationElement="287">
        <a href="/freizeit/webcams/" class="tiefe2 submenu" style="display: inline-block;">Webcams</a>
      </li>
      <li data-fcms-navigationElement="489226">
        <a href="/freizeit/shopping/" class="tiefe2 submenu" style="display: inline-block;">Shopping</a>
      </li>
      <li data-fcms-navigationElement="489224">
        <a href="/freizeit/unterkunft/" class="tiefe2 submenu" style="display: inline-block;">Unterkunft</a>
      </li>
      <li data-fcms-navigationElement="489221">
        <a href="/freizeit/kultur/" class="tiefe2 submenu" style="display: inline-block;">Kultur</a>
      </li>
      <li data-fcms-navigationElement="55795">
        <a href="/freizeit/kultur/?kategorie=9698" class="tiefe2 submenu" style="display: inline-block;">Museen</a>
      </li>
      <li data-fcms-navigationElement="487672">
        <a href="/freizeit/mami-papi-ich/" class="tiefe2 submenu" style="display: inline-block;">Mami, Papi & ich</a>
      </li>
      <li data-fcms-navigationElement="509428">
        <a href="/freizeit/vereinstermine/" class="tiefe2 submenu" style="display: inline-block;">Vereinstermine</a>
      </li>
    </ul>
   </ul>
</li>
<li data-fcms-navigationElement="301688" data-fcms-layoutId="0" class="mainLayer tiefe1">
  <a href="/unser-echo/" class="tiefe1">Unser Echo</a>
 </li>

            </ul>
          </div>
        </li>
      </ul>
      <div id="customer-topic-statistic" data-fcms-method="topicStatistic" data-fcms-topicstatistic-options='{"showZeroCount": "true"}'>  
        <span data-fcms-module="Article">
          <a href="/meine-themen/">
            <span data-fcms-object="unreadCounter" class="header_unreadCounter" style="background: #ee0000;color: white;border-radius: 12px;width: 24px;height: 22px;text-align: center;font-size: 0.9em;padding-top: 2px;">0</span>
          </a>
        </span>			
      </div>

      <script>
        fcmsJs.load('fcmsUser_User', 'fcmsUser_Customer').onLoad(function () {
          topicStats = new fcmsUser_Customer_Topic_Statistic('customer-topic-statistic' , {showZeroCount: true});
          topicStats.generateCount();
        });
      </script>      <div data-fcms-domid="loginContainer11311f989e492c916931fbaa9689d3bc" class="loginContainer">
  <div class="ajaxlogincontainer">
    <div data-fcms-domid="contentLoader">
      <div class="ajaxloginspinner"><i class="fas fa-spinner fa-lg fa-pulse"></i></div>
      <noscript><br>Bitte aktivieren Sie Ihr Javascript.</noscript>
    </div>
    <div data-fcms-domid="contentArea"></div>
  </div>
</div>
<script>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</script>
    </nav>
  </div>
  <div class="spacer"></div>

  <div id="overlay-search">
    <form action="/archiv/" method="get">
      <input type="hidden" name="gs[autostart]" value="true">
      <fieldset class="search">
        <input class="suchfeld" type="text" name="fcms-facetedsearch-input" data-fcms-method="toggleDefault" data-fcms-toggleDefault-value="Suchbegriff eingeben" placeholder="Suchbegriff eingeben">
        <input type="hidden" name="fcms-facetedsearch-sort-id" value="newfirst">
        <input type="submit" value="" class="button icon">
      </fieldset>
    </form>
  </div>
  <div class="spacer"></div>
</header>


<script>
  fcmsJs.applications.register("fcmsUser_Navigation_Application","mainnav",{ });
</script>

<script>
  var isMobile = false;
fcmsJs.load("extlib_jquery").onLoad(function () {
  jQuery(document).ready(function() {
    var check = false;
    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
    isMobile = check;
  });

  // Hide Header on scroll down
  var didScroll;
  var lastScrollTop = 0;
  var delta = 5;
  var navbarHeight = jQuery('header').outerHeight()+100;

  jQuery(window).scroll(function(event){
    didScroll = true;
  });

  setInterval(function() {
    if (didScroll&&isMobile) {
      hasScrolled();
      didScroll = false;
    }
  }, 250);

  function hasScrolled() {
    var st = jQuery(this).scrollTop();

    // Make sure they scroll more than delta
    if(Math.abs(lastScrollTop - st) <= delta)
      return;

    // If they scrolled down and are past the navbar, add class .nav-up.
    // This is necessary so you never see what is "behind" the navbar.
    if (st > lastScrollTop && st > navbarHeight){
      // Scroll Down
      //jQuery('header').removeClass('nav-down').addClass('nav-up');
      jQuery('header').width(jQuery('main').width());
      jQuery('header').slideUp(0);
    } else {
      // Scroll Up
      if(st + jQuery(window).height() < jQuery(document).height()) {
        //jQuery('header').removeClass('nav-up').addClass('nav-down');
        jQuery('header').width(jQuery('main').width());
        jQuery('header').slideDown(0);
      }
    }
    lastScrollTop = st;
  }

  jQuery(document).ready(function () {
    if (didScroll&&isMobile) {

    }
  });
  });
</script>
<script type="text/javascript">
    fcmsJs.load('extlib_jquerymmenu').onLoad(function() {
        fcmsJs.domReady(function () {
            jQuery('#mymenu').mmenu();
        });
    });
</script> 

<div id="mobilenavi">
  <div id="mobilesucheBox" style="display: none;"><form action="/archiv/" method="POST">
    <input type="hidden" name="gs[autostart]" value="true" />
    <input class="suchfeld" type="text" name="gs[parameter][searchfield]" data-fcms-method="toggleDefault" data-fcms-toggleDefault-value="Suche" value="Suche" />
    </form> </div>   
  <div>
    <div id="mymenu" class="mm-menu mm-offcanvas" style="overflow-y: auto;">
      <ul id="mainNav" class="main">
        <li class="topnews"><a href="/" class="tiefe1"> Startseite </a>
 
          </li>
  
        <li><a href="/regional/" class="tiefe1_aktiv">Regional</a>
          <ul>
            <li><a href="/regional/" class="tiefe2">Überblick Regional</a></li>
            <li><a href="/regional/blaulicht/" class="tiefe2">Blaulicht</a></li>
            <li><a href="/regional/stadt-kreis-aschaffenburg/" class="tiefe2">Stadt & Kreis Aschaffenburg</a></li>
            <li><a href="/regional/kreis-miltenberg/" class="tiefe2">Kreis Miltenberg</a></li>
            <li><a href="/regional/kreis-main-spessart/" class="tiefe2">Kreis Main-Spessart</a></li>
            <li><a href="/regional/kreis-main-tauber/" class="tiefe2_aktiv">Kreis Main-Tauber</a></li>
            <li><a href="/regional/rhein-main-hessen/" class="tiefe2">Rhein-Main/Hessen</a></li>
            <li><a href="/regional/franken-bayern/" class="tiefe2">Franken/Bayern</a></li>
            <li><a href="/regional/spessart/" class="tiefe2">Zeitschrift "Spessart"</a></li>
          </ul>        </li>
  
        <li><a href="/ueberregional/" class="tiefe1">Überregional</a>
          <ul>
            <li><a href="/ueberregional/" class="tiefe2">Überblick Überregional</a></li>
            <li><a href="/ueberregional/politik/" class="tiefe2">Politik</a></li>
            <li><a href="/ueberregional/wirtschaft/" class="tiefe2">Wirtschaft</a></li>
            <li><a href="/ueberregional/vermischtes/" class="tiefe2">Vermischtes</a></li>
            <li><a href="/ueberregional/kultur/" class="tiefe2">Kultur</a></li>
            <li><a href="/ueberregional/wissenschaft/" class="tiefe2">Wissenschaft</a></li>
            <li><a href="/ueberregional/multimedia/" class="tiefe2">Multimedia</a></li>
          </ul>        </li>
  
        <li><a href="/sport/" class="tiefe1">Sport</a>
          <ul>
            <li><a href="/sport/" class="tiefe2">Überblick Sport</a></li>
            <li><a href="/sport/fussball/" class="tiefe2">Main-Kick</a></li>
            <li><a href="/sport/handball/" class="tiefe2">Handball</a></li>
            <li><a href="/sport/ausdauersport/" class="tiefe2">Ausdauersport</a></li>
            <li><a href="/sport/ringen/" class="tiefe2">Ringen</a></li>
            <li><a href="/sport/esport/" class="tiefe2">eSport</a></li>
            <li><a href="/sport/weitere/" class="tiefe2">Weitere Sportarten</a></li>
          </ul>        </li>
  
        <li><a href="/mediathek/" class="tiefe1">Mediathek</a>
          <ul>
            <li><a href="/mediathek/fotoserien/" class="tiefe2">Fotoserien</a></li>
            <li><a href="/mediathek/main-echo-tv/" class="tiefe2">Main-Echo.TV</a></li>
            <li><a href="/mediathek/podcasts/" class="tiefe2">Podcasts</a></li>
          </ul>        </li>
  
        <li><a href="/anzeigen/" class="tiefe1">Anzeigen</a>
          <ul>
            <li><a href="/anzeigen/" class="tiefe2">Übersicht</a></li>
            <li><a href="https://main-echo.anzeigen-aufgabe.de/Basisdaten" class="tiefe2">Anzeigen aufgeben</a></li>
            <li><a href="https://jobs.main-echo.de" class="tiefe2">Stellenmarkt</a></li>
            <li><a href="https://immo.main-echo.de" class="tiefe2">Immobilienmarkt</a></li>
            <li><a href="https://trauer.main-echo.de" class="tiefe2">Traueranzeigen</a></li>
            <li><a href="/anzeigen/glueck/" class="tiefe2">Familienanzeigen</a></li>
            <li><a href="http://www.main-profis.de" class="tiefe2">Branchenbuch - Main-Profis</a></li>
            <li><a href="https://registerbekanntmachungen.main-echo.de/" class="tiefe2">Registerbekanntmachungen</a></li>
            <li><a href="/anzeigen/tiere/" class="tiefe2">Tiermarkt</a></li>
            <li><a href="/anzeigen/reise/" class="tiefe2">Reisen</a></li>
            <li><a href="/anzeigen/kennenlernen/" class="tiefe2">Kennenlernen</a></li>
            <li><a href="/anzeigen/kontaktanzeigen/" class="tiefe2">Kontaktanzeigen</a></li>
            <li><a href="/anzeigen/flohmarkt/" class="tiefe2">Flohmarkt</a></li>
            <li><a href="/e-paper#prospekte" class="tiefe2">Prospekte</a></li>
            <li><a href="/anzeigen/rat-hilfe/" class="tiefe2">Rat und Hilfe</a></li>
            <li><a href="/anzeigen/fahrzeugmarkt/" class="tiefe2">Fahrzeugmarkt</a></li>
            <li><a href="/anzeigen/aschaffenburger-anzeiger/" class="tiefe2">Aschaffenburger Anzeiger</a></li>
          </ul>        </li>
  
        <li><a href="/freizeit/" class="tiefe1">Freizeit</a>
          <ul>
            <li><a href="/freizeit/#vak" class="tiefe2">Veranstaltungen</a></li>
            <li><a href="/freizeit/kino/" class="tiefe2">Kino</a></li>
            <li><a href="/freizeit/erlebnisse/" class="tiefe2">Erlebnisse</a></li>
            <li><a href="/freizeit/gastronomie/" class="tiefe2">Gastronomie</a></li>
            <li><a href="/freizeit/webcams/" class="tiefe2">Webcams</a></li>
            <li><a href="/freizeit/shopping/" class="tiefe2">Shopping</a></li>
            <li><a href="/freizeit/unterkunft/" class="tiefe2">Unterkunft</a></li>
            <li><a href="/freizeit/kultur/" class="tiefe2">Kultur</a></li>
            <li><a href="/freizeit/kultur/?kategorie=9698" class="tiefe2">Museen</a></li>
            <li><a href="/freizeit/mami-papi-ich/" class="tiefe2">Mami, Papi & ich</a></li>
            <li><a href="/freizeit/vereinstermine/" class="tiefe2">Vereinstermine</a></li>
          </ul>        </li>
  
        <li><a href="/unser-echo/" class="tiefe1">Unser Echo</a>
         </li>
          <li><a href="http://jobs.main-echo.de/">Stellen</a></li>
          <li><a href="http://immo.main-echo.de/">Immobilien</a></li>
          <li><a href="http://kfz.main-netz.de/">Kfz</a></li>
          <li><a href="/spessart/">Spessart</a></li>
          <li><a href="/service/">Service</a></li>
          <li><a href="/verlag/kontakt/">Kontakt</a></li>
          <li><a href="/angebote/">Angebote</a></li>
          <li><a href="/anzeigen/">Werbung</a></li>
          <li><a href="/e-paper/">E-Paper</a></li>
          <li><a href="/angebote/mobile-angebote/apps/main-echo-news/">Main-Echo News</a></li>
          <li><a href="/verlag/impressum/">Impressum</a></li>
          <li><a href="/verlag/datenschutz/">Datenschutz</a></li>
          <li><a href="/meine-merkliste/">Meine Merkliste</a></li>
          <li><a href="/meine-themen/">Meine Themen</a></li>
      </ul>
    </div>
  </div>
</div>
<style type="text/css">
  /* *** LAYER / DIALOGE *** */
  .me-webpush .me-webpush__layer {
    position:fixed;
    top:0;
    left:0;
    bottom:0;
    background:rgba(0,0,0,.6);
    width:100%;
    z-index:100000000000000;
    display:-webkit-box;
    display:-ms-flexbox;
    display:flex;
    -webkit-box-pack:center;
    -ms-flex-pack:center;
    justify-content:center;
    -webkit-box-align:center;
    -ms-flex-align:center;
    align-items:center
  }
  .me-webpush .me-webpush__layer>div {
    background:#fff;
    color:#000;
    padding:20px;
    text-align: left;
  }

  .me-webpush .me-webpush__layer span.cancel {
    width:30px;
    height:22px;
    float:right;
    text-align:center;
    font-weight:900;
    cursor:pointer;
    margin-right:-10px;
  }
  .me-webpush .me-webpush__layer .buttonWrapper {
    display:-webkit-box;
    display:-ms-flexbox;
    display:flex;
    -webkit-box-pack:justify;
    -ms-flex-pack:justify;
    justify-content:space-between;
  }
  .me-webpush .me-webpush__layer .buttonWrapper button {
    width: auto;
    padding:10px;
    margin: 10px 0;
  }

  .me-webpush__layer li {
    text-align: left;
  }



  /* *** BUTTON (GLOCKE) *** */
  .me-webpush .me-webpush__button {
    position:fixed;
    left:0;
    bottom:0;
    cursor:pointer;
    padding:5px;
    line-height:1;
    z-index: 999999;
    display:-webkit-box;
    display:-ms-flexbox;
    display:flex;
    -webkit-box-align:center;
    -ms-flex-align:center;
    align-items:center
  }
  .me-webpush .me-webpush__button>span {
    padding:10px;
    float:left;
    position:relative;
    display:block
  }
  .me-webpush .me-webpush__button .iconPush {
    display:none;
    font-size:1.5rem;
    border-radius:50%;
    padding:10px;
    border:5px solid #000;
    background:#fff;
    color:#000;
    -webkit-box-shadow:0 0 5px #999;
    box-shadow:0 0 5px #999
  }
  .notifications_default .iconPush.iconPush--paused {
    display:inline-block;
    border-color:red;
    color:red;
  }
  .notifications_granted .iconPush.iconPush--on {
    display:inline-block;
    border-color:#009688;
    color:#009688;
    font-size:1rem;
    padding:5px;
  }
  .notifications_denied .iconPush.iconPush--off {
    display:inline-block;
    border-color:red;
    color:red;
  }

  .me-webpush .me-webpush__button:hover:after {
    background:#000;
    color:#fff;
    padding:10px
  }

  .me-webpush.notifications_granted .me-webpush__button:hover:after {
    content:'Benachrichtigungen sind aktiviert. Hier klicken um die abonnierten Services zu bearbeiten.'
  }
  .me-webpush.notifications_denied .me-webpush__button:hover:after {
    content:'Benachrichtigungen sind blockiert.'
  }
  .me-webpush.notifications_default .me-webpush__button:hover:after {
    content:'Klicken Sie hier um Benachrichtigungen zu erhalten.'
  }
</style>

<div id="webpush-app" class="me-webpush">  <div class="me-webpush__button" data-fcms-action="openLayer">
    <span>
      <i class="iconPush iconPush--off"><i class="far fa-bell-slash"></i></i>
      <i class="iconPush iconPush--on"><i class="fas fa-bell"></i></i>
      <i class="iconPush iconPush--paused"><i class="far fa-bell"></i></i>
    </span>
  </div>
  <div class="me-webpush__layer" data-fcms-domid="webpush-layer-servicelist" style="display: none;">
    <div>
      <p>Bitte wählen Sie die Push-Services aus, für welche Sie Benachrichtigungen erhalten möchten.</p>
      <ul>
        <li>
          <input type="checkbox" data-fcms-domid="webpush-service" id="webpush-service1" value="3" checked="checked"/>
          <label for="webpush-service1" style="cursor:pointer;">Top-Themen</label>
        </li>
        <!-- MEINE THEMEN -->
        <li style="display: none;" id="webpush-ct-container">
          <input type="checkbox" data-fcms-domid="webpush-service" style="display: none;" id="webpush-customertopic" value="customertopic" />
          <label for="webpush-customertopic" style="cursor:pointer;">Meine Themen</label>
        </li>

      </ul>
      <div style="display:none;">
        <button type="button" data-fcms-action="selectAll">Alle auswählen</button>
        <button type="button" data-fcms-action="unselectAll">Alle abwählen</button>
      </div>
      <div class="buttonWrapper">
        <button type="button" data-fcms-action="cancel" class="btn white-btn">Abbrechen</button>
        <button type="button" data-fcms-action="confirm" class="btn blue-btn">Übernehmen</button>
      </div>
      <p>
        <a href="/service/hilfe/webpush/"><i class="fas fa-question-circle"></i></a>
        <a href="/service/hilfe/webpush/">Hilfe zu den Push-Services</a>
      </p>
    </div>
  </div>

  <div class="me-webpush__layer" data-fcms-domid="webpush-layer-prefixpage" style="display:none;">
    <div>
      <div>
        <span data-fcms-action="cancel" class="cancel">X</span>
        <h1>Seien Sie immer informiert!</h1>
        <p>Bleiben Sie auf dem Laufenden mit unseren Browser-Benachrichtigungen.<br>
          Mit unseren Nachrichten sind die immer gut informiert.</p>
        <p>Die Zustimmung können Sie jederzeit widerrufen.</p>
      </div>
      <div class="buttonWrapper">
        <button type="button" data-fcms-action="cancel" class="btn white-btn">Nein Danke</button>
        <button type="button" data-fcms-action="confirm" class="btn blue-btn">Services abonnieren</button>
      </div>

      <p>
        <a href="/service/hilfe/webpush/"><i class="fas fa-question-circle"></i></a>
        <a href="/service/hilfe/webpush/">Hilfe zu den Push-Services</a>
      </p>
    </div>
  </div>

  <div class="me-webpush__layer" data-fcms-domid="webpush-layer-blockedinfo" style="display: none;">
    <div>
      <div>
        Um Benachrichtigungen empfangen zu können, ändern Sie bitte den Benachrichtungsstatus in Ihrem Browser<br>
        <img src="/img/pushservices/browserpush_zulassen.png">
      </div>
      <div class="buttonWrapper">
        <button type="button" data-fcms-action="confirm" class="btn blue-btn">Ok</button>
      </div>
      <p>
        <a href="/service/hilfe/webpush/"><i class="fas fa-question-circle"></i></a>
        <a href="/service/hilfe/webpush/">Hilfe zu den Push-Services</a>
      </p>
    </div>
  </div>

</div>

<script type="text/javascript">
  fcmsJs.applications.register('fcmsUser_WebPush_Application', 'webpush-app', {
    'applicationServerKey' : 'BNGBffqDsP_jBG-SggsKaLmmvKwfbRdYL8XB0KGb4TUV4WfoGxwQAJ0XDQu4fKn9q6I3-w96UDUuOKAXnbyQBgQ',
    'autoPopup': true
  });
</script>


    <!-- fCMS-Template default-pagetpl.tpl/leftnav ends --><script type="text/javascript">fcmsJs.scripts.load("artikeldetail.js");</script>
<!-- Hier kommt kurt -->
 <link rel="stylesheet" type="text/css" href="/static/css/main.css">
 <main class="  ">
  <section id="article">
    <span class="me-sandbox">
<nav role="navigation" class=" breadcrumb_container" style="position: relative;">
  <ul class=" breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
    
    <li>
      <a href="/">
        Startseite
      </a>
    </li>

    <li>
 <a class="icon" href="#">&nbsp;</a>    
    </li>
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
      <a itemprop="item" href="/regional/" class="tiefe1_aktiv">
        <span itemprop="name">Regional</span>
      </a>
      <meta itemprop="position" content="1">
    </li>
    
    <li>
 <a class="icon" href="#">&nbsp;</a>    </li>
    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
      <a itemprop="item" href="/regional/kreis-main-tauber/" class="tiefe2_aktiv">
        <span itemprop="name">Kreis Main-Tauber</span>
      </a>
      <meta itemprop="position" content="2">
    </li>

 
    <div class="spacer"></div>
  </ul>
  
 </nav>
</span>
    <script type="text/javascript">
      let viewreason = '';
      fcmsJs.applications.register('fcmsUser_Paywall_AccessBy_Application', 'PaywallAccessBy', {
        'module' : 'article', 
        'id' : '7651334',
        'actions' : {
          'metering': function() {
            document.getElementById('meteringFree').style.display = 'block';
            pushviewreason('metering');
          },
          'pubdatefree': function() {
            document.getElementById('pubDateFreeBanner').style.display = 'block';
            pushviewreason('pubdatefree');
          },
          'directpermission': function() {
            pushviewreason('directpermission');
          },
          'subscriptionpermission': function() {
            pushviewreason('subscriptionpermission');
          },
          'free_content': function() {
            pushviewreason('free_content');
          },
        } 
      });
      function pushviewreason(viewreason) {
        cmpCmd.push(function (consents) {
          if (consents.googleAnalytics) {
            window.dataLayer = window.dataLayer || [];
            dataLayer.push({
              'event' : 'view_reason',
              'reason': viewreason,
              'id'    : '7651334',
            });
          }
        });

        k5aMeta= {
          "paid":( viewreason!='free_content'? 1 : 0 ),
          "paywall": "open",
          "subscriber": ( MeProfile.getItem("user.isOnlineAbonnent") ? 1 : 0 ),
          "login": ( MeProfile.getItem("user.isLoggedIn") ? 1 : 0 ),
        }
        console.log('k5aMeta Top Artikeldetail.tpl', k5aMeta);
      }
    </script>
<div id="PaywallAccessBy">
    <div class="article__infobanner" id="pubDateFreeBanner" style="background:#198754;display:none;" data-fcms-access_by="PubDateFree">
      <div class="article__infobanner-container">
        <div class="article__infobanner-container-left">
          Sie lesen diesen Artikel noch bis 
            13:53
          Uhr kostenfrei. Besuchen Sie uns regelmäßig für mehr Freiartikel.<br>
          Jetzt für nur 9,90 € News-Flat abonnieren und unbegrenzt viele Artikel lesen.
        </div>
        <div class="article__infobanner-container-right">
          <a href="//angebote.main-echo.de/" data-gtm-category="Link" data-gtm-action="Intern" data-gtm-label="Paywall|Free_Infobanner">
            <button class="white-btn" value="Angebot sichern" data-gtm-category="Link" data-gtm-action="Intern" data-gtm-label="Paywall|Free_Infobanner">Angebot sichern</button>
          </a>
        </div>
      </div>
    </div>
    
    <div class="article__infobanner" id="meteringFree" data-fcms-method="showMeteredPaywallStatus" data-fcms-access_by="metering" style="display:none;">
      <div class="article__infobanner-container">
        <div class="article__infobanner-container-left">
          <div data-fcms-meteredStatus="open" style="display:none;">
<!--             <strong>
              Das ist Ihr  <span data-fcms-domid="used"></span>. von monatlich <span data-fcms-domid="total"></span> Freiartikeln.
            </strong> -->
          </div>

          <div data-fcms-meteredStatus="closed" style="display:none;">
<!--             <strong>
              Das ist Ihr letzter Freiartikel. 
            </strong> -->
          </div>
          Jetzt die ME News-Flat abonnieren und unbegrenzt viele Artikel lesen.
        </div>

        <div class="article__infobanner-container-right">
			<a href="//angebote.main-echo.de/" data-gtm-category="Link" data-gtm-action="Intern" data-gtm-label="Paywall|Free_Infobanner">
          <button class="white-btn" value="Angebot sichern" data-gtm-category="Link" data-gtm-action="Intern" data-gtm-label="Paywall|Free_Infobanner">Angebot sichern</button>
          </a>
        </div>
      </div>
    </div>
    </div>
    <article class="detail artikeldetail">
      <h1>Vor 50 Jahren</h1>      
      <h2>Im August 1972?
       </h2>
      <div class="article__header">
        <div class="article__header__item">
            <i class="fas fa-map-marker-alt"></i>
          <a href="/unser-echo/97877-wertheim/">Wertheim</a>
        </div>

         
        <div class="article__header__item">
          <i class="far fa-clock"></i><time datetime="2022-08-08T12:53">08.08.2022 - 12:53 Uhr</time>
        </div>
        
        <div class="article__header__item" title="Lesedauer">
          <i class="fas fa-hourglass-start"></i>
  1
 Min.
        </div>
        
        <br>

        <!-- VORLESEN LASSEN EXPERIMENTAL -->
        <div id="text-2-speech-ui" class="article__header__item" style="position: relative; display: none;">
          <span id="tts_reader" style="cursor:pointer;"></span>
          <i id="tts_config" class="fas fa-cog" style="cursor:pointer;"></i>
          <span id="tts_options" style="display:none;position: absolute; border: 1px solid rgb(0, 106, 179); top: 20px; left: 0px; background: white; padding: 10px 10px 5px 5px;z-index: 1000;width:220px">
            <div id="tts_options_close" style="cursor:pointer;position: absolute;right: 0;top: 0;"><i class="fas fa-times"></i></div>
            <div>
              <div style="display:inline-block;width:55%;">Geschwindigkeit:</div>
              <span id="tts_speed-down" style="cursor:pointer;display:inline-block;width:1.1em;"><i class="fas fa-minus"></i></span>
              <span id="tts_speed" style="display:inline-block;width:20%;text-align:center;"> </span>
              <span id="tts_speed-up" style="cursor:pointer;display:inline-block;width:1.1em;"><i class="fas fa-plus"></i></span>
            </div>
            <div>
              <div style="display:inline-block;width:55%">Lautstärke:</div>
              <span id="tts_volume-down" style="cursor:pointer;display:inline-block;width:1.1em;"><i class="fas fa-volume-down"></i></span>
              <span id="tts_volume" style="display:inline-block;width:20%;text-align:center;"> </span>
              <span id="tts_volume-up" style="cursor:pointer;display:inline-block;width:1.1em;"><i class="fas fa-volume-up"></i></span>
            </div>
            <div>
              <div style="display:inline-block;width:55%">Stimme:</div>
              <span id="tts_voice-female" style="cursor:pointer;display:inline-block;width:1.1em;"><i class="fas fa-female"></i></span>
              <span id="tts_voice" style="display:inline-block;width:20%;text-align:center;"> </span>
              <span id="tts_voice-male" style="cursor:pointer;display:inline-block;width:1.1em;"><i class="fas fa-male"></i></span>
            </div>
          </span>
        </div>
        <script id="text-2-speech-script">
          "use strict";
          fcmsJs.load("extlib_jquery").onLoad(function () { 
          fcmsJs.domReady(function () {
            cmpCmd.push(function (consents) {
//               console.log(consents);
              if (consents.googleText2Speech) {
                showText2SpeechUI();
                loadGoogleApi();
              }

              function showText2SpeechUI() {
                var text2SpeechUI = document.getElementById("text-2-speech-ui");
                text2SpeechUI.style.display = "inline";
              }

              function loadGoogleApi() {
                var gapiScript = document.createElement("script");
                gapiScript.src = "https://apis.google.com/js/api.js";
                gapiScript.setAttribute("async", "true");
                gapiScript.setAttribute("defer", "true");
                gapiScript.addEventListener("load", initText2Speech, { once: true });
                document.body.append(gapiScript);
              }

              function initText2Speech() {

                handleGapiClientLoad();
                
                var tts_text = 'Vor 50 Jahren.\n' +
                    'Im August 1972?.\n' +
                    '&bull; ? fin­det das Som­mer­fest des Evan­ge­li­schen Kin­der­gar­tens Nas­sig gu­ten Zu­spruch. Es wird durch Mär­chen­spie­le, Lie­der und Spie­le der 60 Kin­der ein­ge­lei­tet, die viel An­klang fin­den.\n' +
                    'An Tischen im Freien werden die G&auml;ste mit Kuchen, Kaffee und Limonade bewirtet. F&uuml;r die Kinder sind Angeln und Fu&szlig;ball-Torschie&szlig;en als Abwechslung geboten, au&szlig;erdem verhilft eine gro&szlig;e Tombola zu sch&ouml;nen Gewinnen. Der Reinerl&ouml;s der Veranstaltung kommt dem Kindergarten zugute. Zur Unterhaltung tr&auml;gt der Posaunenchor unter der Leitung von August Kempf mit Volksliedern bei. Ortsvorsteher Ernst Scheurich verabschiedet die Leiterin des Kindergartens, Edith Kritzler aus Waldenhausen. Nach f&uuml;nfj&auml;hriger T&auml;tigkeit im Kindergarten, w&auml;hrend der sie auch den Bezug des Neubaus vor vier Jahren verantwortlich leitete, widme sie sich nun ihrer Familie. Ihre Nachfolgerin wird Ute Bromme, die schon einige Jahre im Nassiger Kindergarten t&auml;tig ist.\n\n\n\n &bull; ? wird in einer &ouml;ffentlichen Sitzung des K&uuml;lsheimer Gemeinderats die Schlussabrechnung f&uuml;r den Schulhausbau vorgelegt. Mit 3.972.675 Mark ist der Kostenvoranschlag zwar um 11,3 Prozent &uuml;berschritten, doch da zwischen Voranschlag und Baubeginn drei Jahre vergingen und au&szlig;erdem in dieser Zeit die Mehrwertsteuer eingef&uuml;hrt wurde, ist diese &Uuml;berschreitung, wie B&uuml;rgermeister Erhard Junghans betont, nicht verwunderlich.\n\n\n\nVon den Gesamtkosten entfallen 2.739.000 Mark f&uuml;r die Schulgeb&auml;ude, 609.000 Mark f&uuml;r die Turnhalle und 924.000 Mark f&uuml;r die Schwimmhalle. Von Bund und Land stehen noch 227.840 Mark aus, die bereits angefordert wurden. \n\nBisher sind an Mitteln des Bundes und Landes 2.218.000 Mark eingegangen. Der Gemeinderat stimmt  der Abrechnung und der Restfinanzierung von 3000 Mark durch den Nachtragshaushalt zu.\n\n\n\n &bull; ? weilen 32 Jungen aus Niedereschach (Schwarzwald-Baar-Kreis) zu einem 14-t&auml;gigen Zeltlager im Sch&ouml;nertsbachtal bei Reicholzheim. Die Leitung hat Pfarrer Hermann Ehrlenbach, ein geb&uuml;rtiger Reicholzheimer. F&uuml;r das leibliche Wohl der Schwarzw&auml;lder sorgen Reicholzheimer Frauen. Bereits in der ersten Woche haben die Jungen die Umgebung erwandert, wobei sie auch der K&uuml;lsheimer Kaserne einen Besuch abstatteten.\n\n\n\nBei einem Fu&szlig;ballspiel gegen die Reicholzheimer Jugend unterliegen sie aber mit 2:12. Nun sind noch eine Fahrt nach Frankfurt und eine Main-Fahrt im Lagerprogramm eingeplant.\n\n&bull; ? erleiden die vier Insassen eines Audi auf der Autobahn W&uuml;rzburg-Frankfurt auf der Gemarkung Rettersheim schwerste Verletzungen, als das Fahrzeug pl&ouml;tzlich ins Schleudern ger&auml;t und &uuml;ber die Mittelleitplanke auf die Gegenfahrbahn ger&auml;t.\n\n\n\nZum Gl&uuml;ck befindet sich auf der Fahrbahn in Richtung W&uuml;rzburg im Augenblick des Unfalls kein Fahrzeug, und die nachfolgenden Autos k&ouml;nnen alle rechtzeitig bremsen. \n\nEin Hubschrauber der Bundeswehr, der zur Urlaubszeit f&uuml;r die Rettung von Unfallverletzten in W&uuml;rzburg stationiert ist, bringt einen Notarzt an die Unfallstelle. Das Marktheidenfelder Rote Kreuz liefert die Schwerverletzten in ein W&uuml;rzburger Krankenhaus ein. \n\n\n\nSiegfried Albert';

                jQuery("#tts_reader").on( "click", function(event) {
                  makeRequest(tts_text, '7651334');
                });
              }
            });
          });
          });
        </script>
        <!-- VORLESEN LASSEN -->
        
        <div class="article__header__item">
          <i class="far fa-comments"></i><a href="#comments">Kommentieren
           </a>
        </div>

      <div class="article__header__item" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="7651334">
        <div data-fcms-domid="remembered" style="display:none;">
          <a href="#" title="Artikel von Merkliste entfernen">
            <i class="fas fa-bookmark"></i>Nicht mehr merken
          </a>
        </div>
        <div data-fcms-domid="notremembered">
          <a href="#" title="Artikel zur Merkliste hinzufügen">
            <i class="far fa-bookmark"></i>Merken
          </a>
        </div>
        <div data-fcms-domid="nologin" style="display:none;">
          <div style="position: absolute;background: white;border: 1px solid #006AB3;width: 200px;padding: 5px;z-index:500;">          
            <div class="box-inner">  
              <span data-fcms-action="close" style="width: 30px;float: right;text-align: center;font-weight: 900;cursor: pointer;margin-right: -10px;">
                <i class="fas fa-times" data-fcms-action="close"></i>
              </span>
              <p>Sie müssen sich anmelden um diese Funktionalität nutzen zu können.</p>
            </div>
          </div>
        </div>
      </div>
        
       </div>

      <style>
  @media only screen and (max-width: 1180px) {
    .swiper__buttons {
      display: block;
    }
  }
</style>
<figure class="article__extimage">
  <div class="swiper__buttons">
    <div class="swiper__button__prev"><i class="fas fa-chevron-left"></i></div>
    <div class="swiper__button__next"><i class="fas fa-chevron-right"></i></div>
  </div>
  <div class="swiper-container">
    <div class="swiper-wrapper">
<!--  kommentar ist wichtig  -->
      <div class="swiper-slide">
        <div class="article__extimage__image">
          <div class="article__extimage__image--blur" style="background-image: url('/storage/image/1/0/6/6/5716601_artikeldetail-bild_1yYeJc_EAGSUB.jpg');"></div>
          <img src="/storage/image/1/0/6/6/5716601_artikeldetail-bild_1yYeJc_EAGSUB.jpg" alt="">
          
          <!-- In-Image-Wrap neues Setup -->
          <div class="gpt-ad-wrapper">
            <div id="traffective-ad-In_image_wrap" style="display: none;" class="In_image_wrap gpt-ad gpt-ad--out-of-page"></div>
          </div>
          <script>
            (function() {
              var atr_werbe_seiten_adsource = "";
              var regex = new RegExp('^\\d\\d\\d\\d_.*$');

              if (regex.test(atr_werbe_seiten_adsource)) {
                var adTag = document.getElementById('traffective-ad-In_image_wrap');
                adTag.parentElement.parentElement.removeChild(adTag.parentElement);
                //console.log('Removed in image wrap ad tag.');
              }

              //console.log('Initialized In-Image-Wrap');
            })();
          </script>

        </div>
        <figcaption>
          <div class="figcaption__text">
            Auftritt des Nassiger Posaunenchors beim Kindergartenfest.
          </div>
          <div class="figcaption__meta">
            Foto: Repro: Siegfried Albert
            <span class="figcaption__pagination"></span>
          </div>
        </figcaption>
      </div>
      <style>figure.article__extimage{display:block;}</style>
<!--  kommentar ist wichtig  -->
      <div class="swiper-slide">
        <div class="article__extimage__image">
          <div class="article__extimage__image--blur" style="background-image: url('/storage/image/2/0/6/6/5716602_artikeldetail-bild_1yYeJn_g0SxEL.jpg');"></div>
          <img src="/storage/image/2/0/6/6/5716602_artikeldetail-bild_1yYeJn_g0SxEL.jpg" alt="">
          
 
        </div>
        <figcaption>
          <div class="figcaption__text">
            Der Nassiger Ortsvorsteher Ernst Scheurich verabschiedet die Kindergartenleiterin Edith Kritzler.
          </div>
          <div class="figcaption__meta">
            Foto: Repro: Siegfried Albert
            <span class="figcaption__pagination"></span>
          </div>
        </figcaption>
      </div>
      <style>figure.article__extimage{display:block;}</style>
    </div><!-- .swiper-wrapper -->
  </div><!-- .swiper-container -->
</figure>
<script>
fcmsJs.scripts.load("swiper.jquery.min.js").onLoad(function () {
    fcmsJs.domReady(function() {

      jQuery(window).ready(function() {
        var mySwiper = new Swiper ('.swiper-container', {
          watchOverflow: true,
          nextButton: '.swiper__button__next',
          prevButton: '.swiper__button__prev',
          buttonDisabledClass:'swiper__button--disabled',
          pagination: '.figcaption__pagination',
          paginationType: 'custom',
          paginationCustomRender: function (swiper, current, total) {
            if(total > 1) {
              return ' | Bild ' + current + ' von ' + total;
            } else {
              return '';
            }
          },
        });   
      });
    });
  });
</script>


      <strong>&bull; ? fin­det das Som­mer­fest des Evan­ge­li­schen Kin­der­gar­tens Nas­sig gu­ten Zu­spruch. Es wird durch Mär­chen­spie­le, Lie­der und Spie­le der 60 Kin­der ein­ge­lei­tet, die viel An­klang fin­den.</strong>
      <br>
      
      <figure class="article__socialshare">
  <script>
    cmpCmd.push(function(consents) {
      if (consents.addThis) {
        var addThisScript = document.createElement("script");
        addThisScript.src = "//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54fd7e2e1177a2dd";
        addThisScript.type = "text/javascript"; 
        document.body.append(addThisScript);
      }
    });
  </script> 
  <div class="addthis_inline_share_toolbox_1kx7"></div>
</figure>

      <!-- gpt-setup -->
      <div class="article__placeholder">
        <!-- ehemals .content-article-detail-ad -->
      </div>

      <span class="lp_is_start" />
      <!-- gpt-setup -->
      <p class="i_pa0">An Tischen im Freien werden die G&auml;ste mit Kuchen, Kaffee und Limonade bewirtet. F&uuml;r die Kinder sind Angeln und Fu&szlig;ball-Torschie&szlig;en als Abwechslung geboten, au&szlig;erdem verhilft eine gro&szlig;e Tombola zu sch&ouml;nen Gewinnen. Der Reinerl&ouml;s der Veranstaltung kommt dem <a href="/schlagworte/kindergaerten/" class="textlink textlink--keyword">Kindergarten</a> zugute. Zur Unterhaltung tr&auml;gt der Posaunenchor unter der Leitung von August <a href="/organisationen/moebel-kempf-aschaffenburg/" class="textlink textlink--organisation">Kempf</a> mit Volksliedern bei. Ortsvorsteher Ernst Scheurich verabschiedet die Leiterin des <a href="/schlagworte/kindergaerten/" class="textlink textlink--keyword">Kindergartens</a>, Edith Kritzler aus Waldenhausen. Nach f&uuml;nfj&auml;hriger T&auml;tigkeit im Kindergarten, w&auml;hrend der sie auch den Bezug des Neubaus vor vier Jahren verantwortlich leitete, widme sie sich nun ihrer Familie. Ihre Nachfolgerin wird Ute Bromme, die schon einige Jahre im Nassiger Kindergarten t&auml;tig ist.</p>

<div class="article__placeholder"></div>

<p class="i_pa0"><span class="pl-fallback i_ca1 pl-fallback"> </span><span class="pl-fallback i_ca2 pl-fallback">&bull;</span> ? wird in einer &ouml;ffentlichen Sitzung des K&uuml;lsheimer Gemeinderats die Schlussabrechnung f&uuml;r den Schulhausbau vorgelegt. Mit 3.972.675 Mark ist der Kostenvoranschlag zwar um 11,3 Prozent &uuml;berschritten, doch da zwischen Voranschlag und Baubeginn drei Jahre vergingen und au&szlig;erdem in dieser Zeit die Mehrwertsteuer eingef&uuml;hrt wurde, ist diese &Uuml;berschreitung, wie B&uuml;rgermeister Erhard Junghans betont, nicht verwunderlich.</p>

<div class="article__placeholder"></div>

<p class="i_pa3"><span class="pl-fallback i_ca4 pl-fallback">Von den Gesamtkosten entfallen 2.739.000 Mark f&uuml;r die Schulgeb&auml;ude, 609.000 Mark f&uuml;r die Turnhalle und 924.000 Mark f&uuml;r die Schwimmhalle. Von Bund und Land stehen noch 227.840 Mark aus, die bereits angefordert wurden. </span></p>

<p class="i_pa3"><span class="pl-fallback i_ca4 pl-fallback">Bisher sind an Mitteln des Bundes und Landes 2.218.000 Mark eingegangen. Der Gemeinderat stimmt  der Abrechnung und der Restfinanzierung von 3000 Mark durch den Nachtragshaushalt zu.</span></p>

<div class="article__placeholder"></div>

<p class="i_pa0"><span class="pl-fallback i_ca1 pl-fallback"> </span><span class="pl-fallback i_ca2 pl-fallback">&bull;</span> ? weilen 32 Jungen aus Niedereschach (Schwarzwald-Baar-Kreis) zu einem 14-t&auml;gigen Zeltlager im Sch&ouml;nertsbachtal bei Reicholzheim. Die Leitung hat Pfarrer Hermann Ehrlenbach, ein geb&uuml;rtiger Reicholzheimer. F&uuml;r das leibliche Wohl der Schwarzw&auml;lder sorgen Reicholzheimer Frauen. Bereits in der ersten Woche haben die Jungen die Umgebung erwandert, wobei sie auch der K&uuml;lsheimer Kaserne einen Besuch abstatteten.</p>

<div class="article__placeholder"></div>

<p class="i_pa3"><span class="pl-fallback i_ca4 pl-fallback">Bei einem Fu&szlig;ballspiel gegen die Reicholzheimer Jugend unterliegen sie aber mit 2:12. Nun sind noch eine Fahrt nach Frankfurt und eine Main-Fahrt im Lagerprogramm eingeplant.</span></p>

<p class="i_pa0"><span class="pl-fallback i_ca2 pl-fallback">&bull;</span> ? erleiden die vier Insassen eines <a href="/organisationen/audi/" class="textlink textlink--organisation">Audi</a> auf der Autobahn W&uuml;rzburg-Frankfurt auf der Gemarkung Rettersheim <a href="/schlagworte/schwerstverletzte/" class="textlink textlink--keyword">schwerste Verletzungen</a>, als das Fahrzeug pl&ouml;tzlich ins Schleudern ger&auml;t und &uuml;ber die Mittelleitplanke auf die Gegenfahrbahn ger&auml;t.</p>

<div class="article__placeholder"></div>

<p class="i_pa0">Zum Gl&uuml;ck befindet sich auf der Fahrbahn in Richtung W&uuml;rzburg im Augenblick des Unfalls kein Fahrzeug, und die nachfolgenden Autos k&ouml;nnen alle rechtzeitig bremsen. </p>

<p class="i_pa3"><span class="pl-fallback i_ca4 pl-fallback">Ein Hubschrauber der <a href="/organisationen/bundeswehr/" class="textlink textlink--organisation">Bundeswehr</a>, der zur Urlaubszeit f&uuml;r die Rettung von Unfallverletzten in W&uuml;rzburg stationiert ist, bringt einen Notarzt an die Unfallstelle. Das Marktheidenfelder Rote Kreuz liefert die Schwerverletzten in ein W&uuml;rzburger Krankenhaus ein. </span></p>

<div class="article__placeholder"></div>

<div class="article__author">Siegfried Albert</div>
       <span class="lp_is_end" />
      
      
      
      <div id="werb_me_parallax" class="parallax-ad parallax-ad--declared--bottom" style="display: none;"></div><!-- gpt-setup -->
      <div id="werb_728x90_me_artikel_footer" class="dfp-ad declared-ad" style='display: none;'></div><!-- gpt-setup -->

      <figure class="article__footer"
              data-fcms-method="toggleDisplay"  
              data-fcms-toggledisplay-togglemode="toggleCss"
              data-fcms-toggledisplay-visibleclass="article__footer__item__content--active"
              data-fcms-toggledisplay-togglesinglebutton="af_tb"
              data-fcms-toggledisplay-togglecontainer="af_tc" 
              data-fcms-toggledisplay-preventdefault="0" 
              data-fcms-toggledisplay-initialindex="2" 
               >
        <div class="article__footer__item">
  <div class="article__footer__item__title" data-fcms-toggledisplay-button="af_tb" data-fcms-toggledisplay-toggleindex="1">
    <i class="fas fa-chevron-down"></i> &Uuml;ber den Autor      </div>
  <div class="article__footer__item__content" data-fcms-toggledisplay-container="af_tc" data-fcms-toggledisplay-index="1">    <div class="flex-divider">      <img alt=" Siegfried Albert" src="/img/Portrait_placeholder.png">      <meta itemprop="author" content="Siegfried Albert">
      <b>Siegfried Albert</b>
      <br style="clear:both;">
      <a class="article__footer__item__content__link" href="/autoren/siegfried-albert/"><i class="fas fa-chevron-right"></i> Alle Artikel des Autors</a>
      <a class="article__footer__item__content__link" href="mailto:redaktion@main-echo.de?subject=Leserkommentar an Autor Siegfried Albert (alsi) über main-echo.de&Body=%0A%0ALeserkommentar an Main Echo Autor Siegfried Albert (alsi) über main-echo.de%0AArtikel: www.main-echo.de/regional/kreis-main-tauber/vor-50-jahren-art-7651334"><i class="fas fa-chevron-right"></i> Autor kontaktieren</a>
    </div>  </div>
</div>
        <div class="article__footer__item">

  <div class="article__footer__item__title" data-fcms-toggledisplay-button="af_tb" data-fcms-toggledisplay-toggleindex="2">
    <i class="fas fa-chevron-down"></i> 
    <span id="abt-hd-mt">Immer auf dem Laufenden bleiben</span>
    <a href="/service/hilfe/?topic=487913&content=4305579"><i class="fas fa-question-circle"></i></a>
  </div> 

  <div class="article__footer__item__content" data-fcms-toggledisplay-container="af_tc" data-fcms-toggledisplay-index="2">
    <p id="abt-txt-mt">
    Klicken Sie auf die Themen, über die Sie informiert werden wollen. Bei Neuigkeiten erhalten Sie eine Benachrichtigung auf der Startseite. Auf Wunsch auch per E-Mail.
    </p>
    <span data-fcms-method="topicStatus,topicEditor" 
      data-fcms-module="Organisation" 
      data-fcms-topic="Audi"
      data-fcms-name="Audi">
  <div data-fcms-action="openPopup" class="topicPopupOpener">Audi</div>
  <div data-fcms-container="topicPopup" class="topicPopup" style="display: none;">
    <div class="topicPopupInnerContainer">
      <div class="topicPopupInner">

        <span data-fcms-action="closePopup" class="topicPopupClose">
          <i class="fas fa-times" aria-hidden="true"></i>
        </span>
        <h2>Audi</h2>
        <div class="topicPopupInnerTooltip">
          <div data-fcms-container="topicStatus" class="topicStatus"></div>
          <div>
            <p>Weitere Inhalte zu diesem Thema<br>
              <a href="/organisationen/audi/" class="topicAdder btn blue-btn"> ansehen</a>
            </p>
          </div>
        </div>

      </div>
    </div>
    <div class="topicPopupCloser" data-fcms-action="closePopup"></div>
  </div>
</span><span data-fcms-method="topicStatus,topicEditor" 
      data-fcms-module="Organisation" 
      data-fcms-topic="Bundeswehr"
      data-fcms-name="Bundeswehr">
  <div data-fcms-action="openPopup" class="topicPopupOpener">Bundeswehr</div>
  <div data-fcms-container="topicPopup" class="topicPopup" style="display: none;">
    <div class="topicPopupInnerContainer">
      <div class="topicPopupInner">

        <span data-fcms-action="closePopup" class="topicPopupClose">
          <i class="fas fa-times" aria-hidden="true"></i>
        </span>
        <h2>Bundeswehr</h2>
        <div class="topicPopupInnerTooltip">
          <div data-fcms-container="topicStatus" class="topicStatus"></div>
          <div>
            <p>Weitere Inhalte zu diesem Thema<br>
              <a href="/organisationen/bundeswehr/" class="topicAdder btn blue-btn"> ansehen</a>
            </p>
          </div>
        </div>

      </div>
    </div>
    <div class="topicPopupCloser" data-fcms-action="closePopup"></div>
  </div>
</span><span data-fcms-method="topicStatus,topicEditor" 
      data-fcms-module="Keyword" 
      data-fcms-topic="Kindergärten"
      data-fcms-name="Kindergärten">
  <div data-fcms-action="openPopup" class="topicPopupOpener">Kindergärten</div>
  <div data-fcms-container="topicPopup" class="topicPopup" style="display: none;">
    <div class="topicPopupInnerContainer">
      <div class="topicPopupInner">

        <span data-fcms-action="closePopup" class="topicPopupClose">
          <i class="fas fa-times" aria-hidden="true"></i>
        </span>
        <h2>Kindergärten</h2>
        <div class="topicPopupInnerTooltip">
          <div data-fcms-container="topicStatus" class="topicStatus"></div>
          <div>
            <p>Weitere Inhalte zu diesem Thema<br>
              <a href="/schlagworte/kindergaerten/" class="topicAdder btn blue-btn"> ansehen</a>
            </p>
          </div>
        </div>

      </div>
    </div>
    <div class="topicPopupCloser" data-fcms-action="closePopup"></div>
  </div>
</span><span data-fcms-method="topicStatus,topicEditor" 
      data-fcms-module="Organisation" 
      data-fcms-topic="Möbel Kempf Aschaffenburg"
      data-fcms-name="Möbel Kempf Aschaffenburg">
  <div data-fcms-action="openPopup" class="topicPopupOpener">Möbel Kempf Aschaffenburg</div>
  <div data-fcms-container="topicPopup" class="topicPopup" style="display: none;">
    <div class="topicPopupInnerContainer">
      <div class="topicPopupInner">

        <span data-fcms-action="closePopup" class="topicPopupClose">
          <i class="fas fa-times" aria-hidden="true"></i>
        </span>
        <h2>Möbel Kempf Aschaffenburg</h2>
        <div class="topicPopupInnerTooltip">
          <div data-fcms-container="topicStatus" class="topicStatus"></div>
          <div>
            <p>Weitere Inhalte zu diesem Thema<br>
              <a href="/organisationen/moebel-kempf-aschaffenburg/" class="topicAdder btn blue-btn"> ansehen</a>
            </p>
          </div>
        </div>

      </div>
    </div>
    <div class="topicPopupCloser" data-fcms-action="closePopup"></div>
  </div>
</span><span data-fcms-method="topicStatus,topicEditor" 
      data-fcms-module="Organisation" 
      data-fcms-topic="Rotes Kreuz"
      data-fcms-name="Rotes Kreuz">
  <div data-fcms-action="openPopup" class="topicPopupOpener">Rotes Kreuz</div>
  <div data-fcms-container="topicPopup" class="topicPopup" style="display: none;">
    <div class="topicPopupInnerContainer">
      <div class="topicPopupInner">

        <span data-fcms-action="closePopup" class="topicPopupClose">
          <i class="fas fa-times" aria-hidden="true"></i>
        </span>
        <h2>Rotes Kreuz</h2>
        <div class="topicPopupInnerTooltip">
          <div data-fcms-container="topicStatus" class="topicStatus"></div>
          <div>
            <p>Weitere Inhalte zu diesem Thema<br>
              <a href="/organisationen/rotes-kreuz/" class="topicAdder btn blue-btn"> ansehen</a>
            </p>
          </div>
        </div>

      </div>
    </div>
    <div class="topicPopupCloser" data-fcms-action="closePopup"></div>
  </div>
</span><span data-fcms-method="topicStatus,topicEditor" 
      data-fcms-module="Keyword" 
      data-fcms-topic="Schwerstverletzte"
      data-fcms-name="Schwerstverletzte">
  <div data-fcms-action="openPopup" class="topicPopupOpener">Schwerstverletzte</div>
  <div data-fcms-container="topicPopup" class="topicPopup" style="display: none;">
    <div class="topicPopupInnerContainer">
      <div class="topicPopupInner">

        <span data-fcms-action="closePopup" class="topicPopupClose">
          <i class="fas fa-times" aria-hidden="true"></i>
        </span>
        <h2>Schwerstverletzte</h2>
        <div class="topicPopupInnerTooltip">
          <div data-fcms-container="topicStatus" class="topicStatus"></div>
          <div>
            <p>Weitere Inhalte zu diesem Thema<br>
              <a href="/schlagworte/schwerstverletzte/" class="topicAdder btn blue-btn"> ansehen</a>
            </p>
          </div>
        </div>

      </div>
    </div>
    <div class="topicPopupCloser" data-fcms-action="closePopup"></div>
  </div>
</span>
    <span data-fcms-method="topicStatus,topicEditor"
      data-fcms-module="Municipality_District" 
      data-fcms-topic="97877-Wertheim" 
      data-fcms-name="Wertheim">
  <div data-fcms-action="openPopup" class="topicPopupOpener">Wertheim</div> 
  <div data-fcms-container="topicPopup" class="topicPopup" style="display: none;">
    <div class="topicPopupInnerContainer">
      <div class="topicPopupInner">

        <span data-fcms-action="closePopup" class="topicPopupClose">
          <i class="fas fa-times" aria-hidden="true"></i>
        </span>
        <h2>Wertheim</h2>
        <div class="topicPopupInnerTooltip">
          <div data-fcms-container="topicStatus" class="topicStatus"></div>
          <div>
            <p>Weitere Inhalte zu diesem Thema<br>
              <a href="/unser-echo/97877-wertheim/" class="topicAdder btn blue-btn"> ansehen</a>
            </p>
          </div>
        </div>
      </div>
    </div>
    <div class="topicPopupCloser" data-fcms-action="closePopup"></div>
  </div>   

</span>
    <span data-fcms-method="topicStatus,topicEditor" data-fcms-module="Author" data-fcms-topic="183" data-fcms-name="Siegfried Albert">
  <div data-fcms-action="openPopup" class="topicPopupOpener">Siegfried Albert</div>
  <div data-fcms-container="topicPopup" class="topicPopup" style="display: none;">
    <div class="topicPopupInnerContainer">
      <div class="topicPopupInner">
        <span data-fcms-action="closePopup" class="topicPopupClose">
          <i class="fas fa-times" aria-hidden="true"></i>
        </span>
        <h2>Siegfried Albert</h2>
        <div class="topicPopupInnerTooltip">
          <div data-fcms-container="topicStatus" class="topicStatus"></div>
          <div>
            <p>Weitere Inhalte zu diesem Thema<br>
              <a href="/autoren/siegfried-albert/" class="topicAdder btn blue-btn"> ansehen</a>
            </p>
          </div>

        </div>
      </div>
    </div>
    <div class="topicPopupCloser" data-fcms-action="closePopup"></div>
  </div>
</span>

    <div data-fcms-template="topicStatus" style="display: none;">

  <div data-fcms-topicstatus="loading">
    <img src="/_/pics/sym/loaders/loader_small_grey.gif" alt="Lädt" title="Lädt" style="width:inherit;">
  </div>

  <div data-fcms-topicstatus="notLoggedIn">
    <div class="box"> 
      <form action="https://www.main-echo.de/regional/kreis-main-tauber/vor-50-jahren-art-7651334?utm_campaign=rss-kreis-main-tauber&utm_medium=rss&utm_source=rssfeed" method="post" name="loginfrm">
        <div>
          Um Meine Themen nutzen zu können, müssen Sie sich anmelden. 
          <input type="hidden" name="_FRAME" value="" />
          <input type="hidden" name="response" value="" />
          <input type="hidden" name="user[control][login]" value="true" />
          Benutzername
          <input class="field" type="text" onfocus="select()" name="username" value="" autocomplete="username" style="margin-top: 2px;">

          <div style="float:left;">Passwort</div>
          <div style="float:right;"><a href="/register/lostpass.html">Zugangsdaten vergessen?</a></div>
          <input class="field" type="password" onfocus="select()" name="password" autocomplete="current-password" style="margin-top: 2px;">

          <br class="spacer">
          <div style="padding-bottom:20px;">
            <button class="form-btn blue-btn" type="submit" name="user[control][login]" value="Anmelden">Anmelden</button>
          </div>
        </div>

        <p style="padding-top: 6px; text-align: center; padding-left: 0px; margin:0;border-top: 1px solid rgb(0, 106, 179);">
          <a href="/register/" style="font-size: 14px; line-height: 24px;font-weight: 700;text-transform: uppercase;">Jetzt kostenlos registrieren</a>
        </p>
      </form>
    </div>
  </div>

  <div data-fcms-topicstatus="available" data-fcms-topiccount-max="14">
    <p>Schlagwort zu "Meine Themen"<br>
    <a href="javascript:" class="topicAdder btn green-btn" data-fcms-action="addTopic" onClick="MN_getNewCount();">hinzufügen</a>
    </p>
    <a href="/meine-themen/">"Meine Themen" verwalten</a>
  </div>

  <div data-fcms-topicstatus="available" data-fcms-topiccount-min="15">
    <span>Sie haben bereits <span data-fcms-placeholder="topicCount"></span> von 15 Themen gewählt</span>
    <br>
    <a href="/meine-themen/">"Meine Themen" verwalten</a>
  </div>

  <div data-fcms-topicstatus="followed">
    <p>Schlagwort aus "Meine Themen"<br>
    <a href="javascript:" class="topicRemover btn red-btn" data-fcms-action="removeTopic" onClick="MN_getNewCount();">entfernen</a>
    </p>
    <a href="/meine-themen/">"Meine Themen" verwalten</a>
  </div>

  <div data-fcms-topicstatus="needsDataAgreement">
    <span>Um "Meine Themen" nutzen zu können müssten Sie bitte der  <a href="/fcms/user/datenfehlen/?prod=meinethemen" data-fcms-method="loginRedirector">Datenspeicherung zustimmen</a></span>
    <br>
  </div>
</div>
    <br><br>
    <a href="/meine-themen/" id="abt-lnk-mt"><i class="fas fa-arrow-alt-circle-right"></i> Zu Ihrer Themenübersicht</a>
  </div>
</div>
        
      </figure>
      
      <a name="comments"></a>

<figure id="PostingList_3607020_7d2ef865e0e3056072d5726836c2ae11"  data-fcms-spacer="spc_kommentare" data-fcms-layoutid="2330" data-fcms-timestamp="1659960308" data-fcms-initialsort="THREAD_DESC" data-fcms-initialdisplaylimit="10" data-fcms-enableautoupdate="1" data-fcms-referencecontexturl="/regional/kreis-main-tauber/vor-50-jahren-art-7651334" data-fcms-referencecontextlevel="0" class="article__comments postingList detailComments">
  <div class="article__comments__header">
    <span class="article__comments__title">            Kommentare    </span>
<!--     
    <a href="javascript:" data-fcms-action="changeSort" class="sortieren" data-fcms-sort="THREAD_RATING">Beste Bewertungen</a>
    <a href="javascript:" data-fcms-action="changeSort" class="sortieren" data-fcms-sort="THREAD_DESC"  >Neueste Kommentare</a>
    <a href="javascript:" data-fcms-action="changeSort" class="sortieren" data-fcms-sort="THREAD_ASC"   >Älteste Kommentare</a>
 -->
    <div class="spacer"></div>
  </div>


  <div id="formular" class="article__comments__formular">
    <a name="register"></a>
    <form method="post" action="#comments">    </form>

  </div>



<br>
<form action="https://www.main-echo.de/regional/kreis-main-tauber/vor-50-jahren-art-7651334?utm_campaign=rss-kreis-main-tauber&utm_medium=rss&utm_source=rssfeed#comments" name="loginfrm" action="" method="post">
    <input type="hidden" name="_FRAME" value="63" />
    <input type="hidden" name="response" value="" />
    <input type="hidden" name="user[control][login]" value="true" />
  
  
  
 



<div class="comments">
  
    <h4>Um Beiträge schreiben zu können, müssen Sie angemeldet und Ihre E-Mail Adresse bestätigt sein!</h4>
  <br />
  
  
  
  
  <input type="hidden" name="response" value="" />
<input type="hidden" name="user[control][inlineloginerror]" value="true" />
<input type="hidden" name="user[control][login]" value="true" />
  
<div class="col">
<strong>Benutzername</strong>
<input type="text" onfocus="select()" name="username" value="" />
</div>
  
<div class="col">
<strong>Passwort</strong>
<input type="password" onfocus="select()" name="password" />
</div>
  
<div class="col">
<input class="check" type="checkbox" id="perma003" name="permanent" value="checked" />
Anmeldung über Cookie merken
</div>
  
<div class="col last">

  
  <input class="blue-btn" type="submit" value="Einloggen">
</div>
  
<div class="spacer"></div>
</div>


  </form>

  <div class="article__comments__comments">
    <div class="inside">
      <div data-fcms-container="newThreadElements" class="newThreadElementContainer">
        <div data-fcms-container="elementInfo" data-fcms-action="showNewThreads" style="display: none;">
          <div data-fcms-container="postingCount"
               data-fcms-postingCount-min="1"
               data-fcms-postingCount-max="1"
               class="postingCountContainer"
               style="display: none;">
            <h3> <span data-fcms-domid="postingCount"></span> neuer Kommentar</h3>
          </div>
          <div data-fcms-container="postingCount"
               data-fcms-postingCount-min="2"
               class="postingCountContainer"
               style="display: none;">
            <h3> <span data-fcms-domid="postingCount"></span> neue Kommentare</h3>
          </div>
        </div>
        <div data-fcms-container="elementData" style="display: none;">
        </div>
        <div data-fcms-domid="elementTemplate" style="display: none;">
          <ul style="display: none;">
          </ul>
        </div>
      </div>
      <div data-fcms-container="newThreads" class="newThreadsContainer" style="display: none;">
      </div>
      <div data-fcms-container="spacer">
        <div data-fcms-container="elements"  class="elementsContainer">
        </div>
        <div data-fcms-container="noElements" class="noElements" style="display: none;">
          Zu diesem Thema wurden noch keine Kommmentare geschrieben
        </div>

        <div class="more-comments"> <button data-fcms-action="moreElements" class="moreElements blue-btn" style="display: none; margin-bottom: 40px;">
          Weitere Kommentare laden
          </button>
        </div>

        <div class="spacer"> </div>
        <div data-fcms-container="loader" class="loaderContainer">
          <img src="/storage/sym/loaders/loader_big_black.gif" title="Kommentare werden geladen" alt="laden">
        </div>
      </div>
    </div>
    <div data-fcms-domid="batchContainer">
      <div>
      <br>      </div>
    </div>
    <script>
      fcmsJs.applications.register(
        'fcmsUser_Forum_Posting_Application',
        'PostingList_3607020_7d2ef865e0e3056072d5726836c2ae11',
        {
        }
      );
    </script>

    <!-- ENDE DIV artikeldiskussion-form -->

    <!-- artikeldiskussion -->
  </div>

</figure>

      <figure class="article__contentshare">
  <div class="article__contentshare__title">Artikel einbinden</div>
  <div class="article__contentshare__content">
    Sie möchten diesen Artikel in Ihre eigene Webseite integrieren?<br>
    Mit diesem Modul haben Sie die Möglichkeit dazu – ganz einfach und kostenlos!<br>
    <a href="/service/wmt/konfigurator/?typ=article&id=7651334" onmouseover="return true;" title="Artikel einbinden" rel="nofollow">
      <input type="button" value="Auf Ihrer Webseite einbinden" class="blue-btn" />
    </a>
  </div>
</figure>

    </article>
  </section>
</main>



<script>
    dataLayer.push({
    'event'       : 'UserPageview',
    'Ressort'     : 'Regional|Kreis Main-Tauber',
    'date'        : '082022',
    'objectType'  : 'Artikel',
    'Readability' : 'readable'
  });
</script>    <!-- fCMS-Template default-pagetpl.tpl/rightnav begins -->

     

    <div id="supersize" class="ad">
      <!-- gpt-setup -->
      <!-- werb_me_leaderboard: Adunit id = werb_970x90_me_large_leaderboard -->
      <div id="werb_me_leaderboard" class="dfp-ad declared-ad declared-ad--clean declared-ad--left-left" style="display: none;"></div>
      <div id="werb_me_fireplace_top" class="dfp-ad" style="display: none;"></div>
      <!-- gpt-setup -->
    </div>
    <div class="werb-content">
      <!-- gpt-setup -->
      <div id="werb_300x250_me_footer_rectangle" class="dfp-ad declared-ad" style="display: none;"></div>
      <!-- gpt-setup -->
    </div>  </div>
</div>

<!-- fCMS-Template default-pagetpl.tpl/rightnav ends --><!-- fCMS-Template foot.tpl begins -->

<footer>
  <div id="archiv">
    <div class="inline">
      <ul>  
        <li><a href="/datum.=01-2020/">2020</a></li>
        <li><a href="/datum.=01-2020/">Januar</a></li>
        <li><a href="/datum.=02-2020/">Februar</a></li>
        <li><a href="/datum.=03-2020/">März</a></li>
        <li><a href="/datum.=04-2020/">April</a></li>
        <li><a href="/datum.=05-2020/">Mai</a></li>
        <li><a href="/datum.=06-2020/">Juni</a></li>
        <li><a href="/datum.=07-2020/">Juli</a></li>
        <li><a href="/datum.=08-2020/">August</a></li>
        <li><a href="/datum.=09-2020/">September</a></li>
        <li><a href="/datum.=10-2020/">Oktober</a></li>
        <li><a href="/datum.=11-2020/">November</a></li>
        <li class="last"><a href="/datum.=12-2020/">Dezember</a></li>
      </ul>
      <div class="spacer"></div>

      <ul>
        <li><a href="/datum.=01-2021/">2021</a></li>
        <li><a href="/datum.=01-2021/">Januar</a></li>
        <li><a href="/datum.=02-2021/">Februar</a></li>
        <li><a href="/datum.=03-2021/">März</a></li>
        <li><a href="/datum.=04-2021/">April</a></li>
        <li><a href="/datum.=05-2021/">Mai</a></li>
        <li><a href="/datum.=06-2021/">Juni</a></li>
        <li><a href="/datum.=07-2021/">Juli</a></li>
        <li><a href="/datum.=08-2021/">August</a></li>
        <li><a href="/datum.=09-2021/">September</a></li>
        <li><a href="/datum.=10-2021/">Oktober</a></li>
        <li><a href="/datum.=11-2021/">November</a></li>
        <li class="last"><a href="/datum.=12-2021/">Dezember</a></li>
      </ul>
      <div class="spacer"></div>

      <ul>
        <li><a href="/datum.=01-2022/">2022</a></li>
        <li><a href="/datum.=01-2022/">Januar</a></li>
                  <li>          <a href="/datum.=02-2022/">Februar</a></li>                  <li>          <a href="/datum.=03-2022/">März</a></li>                  <li>          <a href="/datum.=04-2022/">April</a></li>                  <li>          <a href="/datum.=05-2022/">Mai</a></li>                  <li>          <a href="/datum.=06-2022/">Juni</a></li>                  <li>          <a href="/datum.=07-2022/">Juli</a></li>        <li class="last">                    <a href="/datum.=08-2022/">August</a></li>      </ul>

      <div class="spacer"></div>

    </div>
  </div>



  <div id="themes">
    <a href="https://www.co2neutralwebsite.com/crt/dispcust/c/5230/l/4" target="_blank" rel="noopener">
      <img style="margin-left:0;" class="unveil" src="/img/co2_neutrale_website.png" data-src="/img/co2_neutrale_website.png" alt="CO2-neutrale Webseite" title="CO2-neutrale Webseite">
    </a>
    <style>
      .dontshow {
        font-size:.75em;
        display:none;
      }
      .dontshow.newcount {
        display: block;
      }
    </style>
    <a href="/" title="Startseite">
      <div data-fcms-method="article_newcount" class="dontshow">0</div>
    </a>


    <div class="inline">
      <div class="col themes">
        <strong style="font-size:1.1em;">Navigation</strong>
        <ul>
          <li><a href="/">Startseite</a></li>
          <li><a href="/regional/">Regional</a></li>
          <li><a href="/ueberregional/">&Uuml;berregional</a></li>
          <li><a href="/sport/">Sport</a></li>
          <li><a href="/mediathek/">Mediathek</a></li>
          <li><a href="/anzeigen/">Anzeigen</a></li>
          <li><a href="/freizeit/">Freizeit</a></li>
          <li><a href="/unser-echo/">Unser Echo</a></li>
        </ul>
      </div>


      <div class="col tools">
        <strong style="font-size:1.1em;">Main-Echo Dienste</strong>
        <ul>
          <li><a href="/angebote/mobile-angebote/">Apps</a></li>
          <li><a href="https://tickets.main-echo.de" data-gtm-category="Link" data-gtm-action="Extern" data-gtm-label="tickets.main-echo.de|Footer">Ticket-Shop</a></li>
          <li><a href="https://www.main-profis.de">Main-Profis</a></li>
          <li>&nbsp;</li>
          <li><a href="https://www.facebook.com/mainecho">Main-Echo auf Facebook</a></li>
        </ul>
      </div>

      <div class="col service">
        <strong style="font-size:1.1em;">Service</strong>
        <ul>
          <li><a href="/verlag/kontakt/">Kontakt</a></li>
          <li><a href="/anzeigen/">Anzeigen &amp; Mediadaten</a></li>
          <li><a href="/service/">Service</a></li>
          <li><a href="https://service.main-echo.de/cancellation">Abonnement kündigen</a></li>
          <li><a href="/service/hilfe/">Hilfe</a></li>
          <li>&nbsp;</li>
          <li><a href="/verlag/impressum/">Impressum</a></li>
          <li><a href="/verlag/datenschutz/">Datenschutz</a></li>
          <li><a href="/verlag/agb/">Allgemeine Gesch&auml;ftsbedingungen</a></li>
        </ul>

        <ul class="last">
          <li><a href="/sport/fussball/">Fußball in der Region</a></li>
          <li><a href="https://www.main-echo-reisen.de/" data-gtm-category="Link" data-gtm-action="Extern" data-gtm-label="www.main-echo-reisen.de">Main-Echo Reisen</a></li>
          <li><a href="https://jobs.main-echo.de/" data-gtm-category="Link" data-gtm-action="Extern" data-gtm-label="jobs.main-echo.de">Stellenangebote in Ihrer Region</a></li>
          <li><a href="https://immo.main-echo.de/" data-gtm-category="Link" data-gtm-action="Extern" data-gtm-label="immo.main-echo.de">Immobilien in Ihrer Region</a></li>
          <li><a href="https://kfz.main-echo.de/" data-gtm-category="Link" data-gtm-action="Extern" data-gtm-label="kfz.main-netz.de">Fahrzeuge in Ihrer Region</a></li>
          <li><a href="https://www.main-profis.de">Firmen in Ihrer Region</a></li>
          <li><a href="https://trauer.main-echo.de" data-gtm-category="Link" data-gtm-action="Extern" data-gtm-label="trauer.main-echo.de">Trauerf&auml;lle in Ihrer Region</a></li>
        </ul>
        <div class="spacer"></div>
      </div>
      <div class="spacer"></div>
    </div>
  </div>

  <div id="medienhaus">
    <div class="inline">

      <div class="halfleft">
        <a href="https://www.medienhaus-main-echo.de/">
          <img style="margin-left:0;" src="/img/unveil.png" class="unveil" data-src="/img/logo_ohne_claim_klein.png" alt="Medienhaus Main-Echo">
        </a>
        <div class="spacer"></div>
      </div>

      <div class="halfright">
        <p style="margin-top: 20px; display: block;"><a href="https://www.medienhaus-main-echo.de/">medienhaus-main-echo.de</a></p>
      </div>

      <div class="spacer"></div>

    </div>
  </div>

</footer>

<!-- Out of page ads -->

<!-- /307308315,131917287/OutOfPage_main-echo Pops / Interstitial -->
<div id='OutOfPage_main-echo_trf'></div>

<!-- /307308315,131917287/OutOfPage2_main-echo Floor -->
<div id='OutOfPage2_main-echo_trf'></div>


<!-- TODO tracking -->
<!-- mcp mdl -->
<style>
  #mcp_mdl {
    display: none;
  }

  #mcp_mdl_ct {
    width: 90%;
    max-width:1200px;
    height: 90%;
    overflow: auto;
    background-color: #fefefe;
    box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
    margin: 0 auto 5%;
  }

  #mcp_mdl_menue {
    width: 90%;
    max-width:1200px;
    height: 50px;
    background-color: #fff;
    line-height: 50px;
    padding-left: 10px;
    padding-right: 10px;
    color: #006AB3;
    cursor: pointer;
    text-align: left;
    border-bottom: 3px solid #006AB3;
    margin-left: auto;
    margin-right: auto;
    box-sizing: border-box;
  }

  #mcp_menutrigger, #mcp_mdl_loginbtn {
    width:36px;
    margin-bottom:0;
    line-height:36px;
    padding:0px;
  }

  /*.mcp_abc {color: #FFF;}*/

  .greyline {
    background:url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAAUCAIAAADDbMD2AAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAadEVYdFNvZnR3YXJlAFBhaW50Lk5FVCB2My41LjEwMPRyoQAAABlJREFUGFdj+P//P0H87t07MMYmh4L//wcAR4c7X07hWQEAAAAASUVORK5CYII=');
    background-repeat: repeat-x;
    text-align:center;
    margin: 7px 0;
  }
</style>
<div id="mcp_mdl" style="display:none;">
  <div id="mcp_mdl_menue">
    <div style="float:left;width: 50%;">
      <img src="/img/logo.png" alt="Main Echo" title="Main Echo" style="width: auto; max-width: 100%; max-height: 100%; display: inline-block;" class="img-responsive">
    </div>

    <div style="float: right;width: auto;text-align: right;display: inline-block;">
      <button id="mcp_menutrigger" class="blue-btn" style="display:inline-block;" title="Menü"><i class="fas fa-bars"></i></button>
      <button id="mcp_mdl_loginbtn" class="blue-btn" style="display:none;" title="Login"><i class="fas fa-lock fa-lg"></i></button>
    </div>
  </div><!-- .mcp_mdl_menue -->

  <div id="mcp_mdl_ct" class="modal-content">
    <div class="mnRow" style="background:#024989 url('/img/adblocker/adblocker_bg_titel.jpg') no-repeat;margin-left:0;margin-right:0;">
      <div class="col-md-6 col-sm-12" style="color: white;padding-top: 15px;padding-left: 30px;">
        <div style="color:white;font-weight:bold;text-align:left;font-size: 36px;line-height: 40px;margin-bottom: 20px;">
          <img src="/img/adblocker/adblock_icon.png" width="56" height="63" alt="Adblocker im Einsatz!" style="float:left;padding-right:10px;">
          Warum sehe ich main-echo.de nicht?</div>
        <p style="text-align:left;">
          Sie sehen diese Seite, weil Sie <b>einen Adblocker</b> verwenden. Bitte <b>deaktivieren</b> Sie diesen für main-echo.de, um unsere Artikel wieder lesen zu können.<br>
          <br>
          Main Echo bietet Ihnen stets <b>aktuell recherchierte Nachrichten</b> aus der Region. Um Ihnen das zu ermöglichen, sind wir auch auf <b>Werbeeinnahmen</b> angewiesen.<br>
          <br>
          Ihr Adblocker sperrt die Werbung auf main-echo.de. Ohne Erlöse aus dem Verkauf von Werbeplätzen können wir <b>die Arbeit unserer Journalisten</b> nicht finanzieren.<br>
          <br>
          <i>Ihr Main-Echo</i>
        </p>
      </div>
      <div class="col-md-6 hidden-sm hidden-xs">
        <img src="/img/lazyload_platzhalter.png" data-src="/img/adblocker/achtung_adblocker.png" width="502" height="327" class="img-responsive unveil" alt="">
      </div>
    </div>
    <div style="text-align:left;margin:30px;">
      <div class="mnRow">
        <div class="col-lg-12">
          <div style="font-size: 36px;font-weight: 300;line-height: 40px;margin-bottom: 20px;color:#006ab3;">Adblocker deaktivieren</div>                
          Wie man den Adblocker ausschalten kann, kommt auf den verwendeten Browser an. Wenn Sie nicht auf den Adblocker verzichten möchten, 
          können Sie diesen für main-echo.de deaktiveren.<br>
          Wie genau das funktioniert zeigen wir Ihnen auf dieser Seite:
        </div><!-- col-lg-12 -->
        <div class="col-xs-4 col-xs-offset-4">
          <button class="form-btn blue-btn" id="mcp_mdl_abo1" onClick='javascript:location.href="/service/hilfe/adblocker/?ref="+encodeURI("/regional/kreis-main-tauber/vor-50-jahren-art-7651334?utm_campaign=rss-kreis-main-tauber&utm_medium=rss&utm_source=rssfeed");'>Weiter zur Anleitung</button>
        </div><!-- col-xs-4... -->
      </div><!-- mnRow -->

      <div class="mnRow">
        <div class="col-lg-12">
          <div class="greyline" >
            <div style="background-color:white;display:inline-block;padding:0 10px"> </div>
          </div>
        </div><!-- col-lg-12 -->
      </div><!-- mnRow -->

      <div class="mnRow">
        <div class="col-lg-12">
          <div style="font-size: 36px;font-weight: 300;line-height: 40px;margin-bottom: 20px;color:#006ab3;">Online Abo bestellen</div>
        </div><!-- col-lg-12 -->
        <div class="col-lg-4 col-md-4">
          <img src="/img/lazyload_platzhalter.png" data-src="/img/adblocker/produktfamilie.png" alt="" width="422" height="277" class="visible-lg visible-md img-responsive unveil">
        </div><!-- col-lg-4 -->
        <div class="col-lg-8 col-md-8">
          <div class="mnRow">
            <div class="col-lg-6">
              <ul style="margin-bottom: 20px;">
                <li><i class="fas fa-check"></i> Voller Online-Zugriff</li>
                <li><i class="fas fa-check"></i> Mit Smartphone und Tablet uneingeschränkt nutzbar</li>
                <li><i class="fas fa-check"></i> Monatlich kündbar</li>
                <li><i class="fas fa-check"></i> Archivzugriff</li>
                <li><i class="fas fa-check"></i> Main-Kick Abo inklusive</li>
              </ul>
            </div><!-- col-lg-6 -->
            <div class="col-lg-3 col-md-5 col-sm-4 col-xs-6">
              <b>Mit Zeitungs-Abo</b><br><h3>0,99&euro;</h3>pro Monat
            </div><!-- col-lg-3 -->
            <div class="col-lg-3 col-md-5 col-sm-4 col-xs-6">
              <b>Ohne Zeitungs-Abo</b><br><h3>9,90&euro;</h3>pro Monat
            </div><!-- col-lg-3 -->
          </div><!-- mnRow -->
          <div class="mnRow">
            <div class="col-lg-6 col-md-6 col-sm-6">
              <button class="form-btn blue-btn" id="mcp_mdl_abo2" onClick="javascript:location.href='/abo-service/aboangebote/bestellen/';">Jetzt Online-Abo bestellen</button>
            </div><!-- col-lg-6... -->
          </div><!-- mnRow -->
        </div><!-- col-lg-8 -->
      </div><!-- mnRow -->

      <div class="mnRow">
        <div class="col-lg-12">
          <div class="greyline" >
            <div style="background-color:white;display:inline-block;padding:0 10px"> </div>
          </div>
        </div><!-- col-lg-12 -->
      </div><!-- mnRow -->



      <div class="mnRow">
        <div class="col-lg-8 col-lg-offset-4 col-md-8 col-md-offset-4">
          <div class="mnRow">
            <div class="col-lg-6 col-md-6 col-sm-6" style="text-align: center;">
              <a id="mcp_mdl_close" style="cursor:pointer;"><i class="fas fa-angle-right"></i> Schließen und zurück</a>
            </div><!-- col-lg-5... -->
          </div><!-- mnRow -->
        </div><!-- col-lg-8 -->
      </div><!-- mnRow -->
    </div>
  </div><!-- #mcp_mdl_ct -->
</div><!-- #mcp_mdl -->

<script>
  fcmsJs.load("extlib_jquery").onLoad(function () {
    var mcp_pid = (((1+Math.random())*0x10000)|0).toString(16).substring(1);
    jQuery('#mcp_mdl').attr('id', 'mcp_mdl_'+mcp_pid);
    jQuery("#mcp_mdl_"+mcp_pid).css({ "display": "none", "position" :"fixed","z-index" :"99998","overflow" :"hidden","left" :"0","top" :"0","width" :"100%","height" :"100%","background-color" :"rgb(0,0,0)","background-color" :"rgba(0,0,0,0.9)" });
    function mcp_fabb() {
      if( MeProfile.getItem("user.permission.onlineabo") !== true ) {
        var patt = new RegExp("^((\/(regional|ueberregional|sport|mediathek|freizeit).*)|\/)$");
        if(patt.test(window.location.pathname) === true) {
          jQuery("#mcp_mdl_"+mcp_pid).show();
          jQuery("article").addClass("mcp_abc");
        }
      }
    }
    jQuery( document ).ready(function($) {

      $("#mcp_mdl_close").click(function() {
        $('article').removeClass('mcp_abc');
        $('#mymenu').removeClass(' mm-current mm-opened');
        $('[id^="mcp_mdl_"]').hide();
      });

      $("#mcp_menutrigger").click(function() {
        $('#mymenu').toggleClass(' mm-current mm-opened');
      });

    });
  });
</script>
<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" onerror="mcp_fabb()"></script> -->
<!-- <script async src="//cdntrf.com/trf_main-echo.js" onerror="mcp_fabb()"></script> -->


<!-- fCMS-Template foot.tpl ends -->

<span id="ivwblock"><script>
  window.dataLayer = window.dataLayer || [];
  dataLayer.push({
    'ivwBereich': 'me-reg'
  });
</script>
<script>
  document.write('<img src="https://ssl-vg03.met.vgwort.de/na/43cee595843e4691b5492bf02b727493" width="1" height="1" alt="" />');
</script>
<noscript>
  <img src="https://ssl-vg03.met.vgwort.de/na/43cee595843e4691b5492bf02b727493" width="1" height="1" alt="" />
</noscript>
<script>var fcp = new Image();fcp.src="https://www.main-echo.de/_CPiX/art-7651334-4021/62f0fbf4e55be.gif?62f0fbf4e55bf"</script><noscript><span style="display: none;"><img style="border: none;" src="https://www.main-echo.de/_CPiX/art-7651334-4021/62f0fbf4e55be.gif?62f0fbf4e55bf" width="1" height="1" alt="" /></span></noscript>
</span>

<script>
            fcmsJs.load('fcmsUser_User').onLoad(function() {
                var session = new fcmsUser_User_Session();
                session.startContiniousRefresh();
            });
            </script>
        
<script async src="/_/scripts/fcmsuser/dynamicobjectloader.js?version=1659421891"></script>


<script type="text/javascript">fcmsJs.scripts.load("all", "swiper.jquery.min.js");</script>
      <!-- Out-of-page Slots-->
      <!-- gpt-setup -->
      <div id="werb_me_out_of_page" class="dfp-ad out-of-page-ad" style="display: none;"></div>
      <div id="werb_me_fireplace_controller" class="dfp-ad out-of-page-ad" style="display: none;"></div>
      <div id="werb_me_halfpage_controller" class="dfp-ad out-of-page-ad" style="display: none;"></div>
      <!-- gpt-setup -->


<!-- Load the new DFP setup -->
<script>
    "use strict";

    window.addEventListener('load', function() {
        cmpCmd.push(function(consents, purposes) {
            var link = document.createElement('link');
            link.setAttribute('rel', 'stylesheet');
            link.setAttribute('href', '/gpt-setup/css/trf-wrapper.prod.css');

            var script = document.createElement('script');
            script.setAttribute('id', "ad-setup");
            script.setAttribute('src', "/gpt-setup/js/trf-wrapper.prod.js");
            script.setAttribute('defer', "defer");
            script.setAttribute('data-dfp-tracking-provider', "google-tag-manager");
            script.setAttribute('data-dfp-ad-url', "/307308315,131917287/main-echo.de");
            script.setAttribute('data-dfp-client-alias', "main-echo.de");
            script.setAttribute('data-dfp-zone', "localnews");
            script.setAttribute('data-dfp-pagetype', "article");
            script.setAttribute('data-dfp-trf-src', "//cdntrf.com/trf_main-echo.js");
            script.setAttribute('data-dfp-tcf-purpose-store-access-information-on-device', (purposes.storeAccessInformationOnDevice || false) ? "true" : "false");
            script.setAttribute('data-dfp-targeting-url1', "regional");
            script.setAttribute('data-dfp-targeting-url2', "kreis-main-tauber");
            script.setAttribute('data-dfp-targeting-url3', "");
            script.setAttribute('data-dfp-targeting-url4', "");
            script.setAttribute('data-dfp-targeting-element', "7651334");
            script.setAttribute('data-dfp-targeting-location', "97877-Wertheim");
            script.setAttribute('data-dfp-targeting-werb', "");
            script.setAttribute('data-dfp-targeting-section', "main-echo");
            script.setAttribute('data-dfp-targeting-alternative-ad', "false");
            script.setAttribute('data-dfp-targeting-typ', "art");
            script.setAttribute('data-dfp-targeting-dossier', "");

        	try {
            	script.setAttribute('data-dfp-targeting-ad-free-permission', mep.user.permission.adFree);
    	    } catch {
            	script.setAttribute('data-dfp-targeting-ad-free-permission', 'false');
            }
            try {
            	script.setAttribute('data-dfp-targeting-abo-permission', mep.user.isPrintAbonnent);
	        } catch {
            	script.setAttribute('data-dfp-targeting-abo-permission', 'false');
            }
            try {
            	script.setAttribute('data-dfp-targeting-onlineabo-permission', mep.user.isOnlineAbonnent);
                script.setAttribute('data-dfp-targeting-programmatic_ads', !mep.user.isOnlineAbonnent);
	        } catch {
            	script.setAttribute('data-dfp-targeting-onlineabo-permission', 'false');
            }

            link.addEventListener('load', function() {
                document.body.appendChild(script);
            }, { once: true });

            document.body.appendChild(link);
        });
    }, { once: true });
</script>




      <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "name": "Main-Echo",
      "address": {
        "@type": "PostalAddress",
        "addressLocality": "Aschaffenburg, Germany",
        "postalCode": "D-63741",
        "streetAddress": "Weichertstraße 20"
      },
            "logo": {
              "@type": "ImageObject",
              "url": "https://www.main-echo.de/img/logo.png",
              "width": "242",
              "height": "37"
            },
      "email": "kontakt@main-echo.de",
      "url": "https://www.main-echo.de",
      "sameAs": "https://www.facebook.com/mainecho",
      "telephone": "+49 6021 396-0"
    }
      </script>
      <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://www.main-echo.de/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.main-echo.de/archiv/?fcms-facetedsearch-input={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
      </script>      
      <script>
        cmpCmd.push(function(consents) {
          if (consents.linkpulse) {
          window.setTimeout(function() {
            console.log('k5aMeta Foot', k5aMeta);
            var kilkayaScript = document.createElement("script");
            kilkayaScript.src = "//cl.k5a.io/6167f4dd8681ee59dc042ca2.js";
            kilkayaScript.type = "text/javascript"; 
            kilkayaScript.setAttribute("async", false);
            document.body.append(kilkayaScript);
            console.log(typeof kilkaya);
            console.log('k5aMeta Script appended', k5aMeta);
            window.dataLayer = window.dataLayer || [];
			window.dataLayer.push({
				'event' : 'lp4k5a',
				'lp4k5a_type' : 'k5a'
			});
          }, 1000);
          }
        });
      </script>
      </body>
    </html>